<!doctype html>
<html lang="zh-TW">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>《膠戰S2》幕後花絮超爆笑 珈其笑煨Sir係「細鵰」 Jeffrey：我俾Edan含… - METRODAILY</title>
	<meta name="description" content="膠戰S2 由Edan、岑珈其、Jeffrey、肥腸、阿正和Hillary主持，播出以來大受歡迎，雖然節目1月尾已經播完，但昨晚Edan在自己YouTube頻道上載《跟我去返工EP.10：史上尺度最大！膠戰S2冬季旅行VLOG！》短片，膠粉看過都說超爆笑！" />
	<link rel="canonical" href="https://metrodaily.hk/posts/16996" />
	<meta property="og:locale" content="zh_TW" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="《膠戰S2》幕後花絮超爆笑 珈其笑煨Sir係「細鵰」 Jeffrey：我俾Edan含… - METRODAILY" />
	<meta property="og:description" content="膠戰S2 由Edan、岑珈其、Jeffrey、肥腸、阿正和Hillary主持，播出以來大受歡迎，雖然節目1月尾已經播完，但昨晚Edan在自己YouTube頻道上載《跟我去返工EP.10：史上尺度最大！膠戰S2冬季旅行VLOG！》短片，膠粉看過都說超爆笑！" />
	<meta property="og:url" content="https://metrodaily.hk/posts/16996" />
	<meta property="og:site_name" content="METRODAILY" />
	<meta property="article:published_time" content="2022-03-02T09:18:40+00:00" />
	<meta property="article:modified_time" content="2022-03-02T10:15:57+00:00" />
	<meta property="og:image" content="https://metrodaily.hk/wp-content/uploads/2022/03/《膠戰S2》網頁.jpg" />
	<meta property="og:image:width" content="2500" />
	<meta property="og:image:height" content="1667" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="editorial" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 分鐘" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://metrodaily.hk/#website","url":"https://metrodaily.hk/","name":"METRODAILY","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://metrodaily.hk/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"zh-TW"},{"@type":"ImageObject","@id":"https://metrodaily.hk/posts/16996#primaryimage","inLanguage":"zh-TW","url":"https://metrodaily.hk/wp-content/uploads/2022/03/《膠戰S2》網頁.jpg","contentUrl":"https://metrodaily.hk/wp-content/uploads/2022/03/《膠戰S2》網頁.jpg","width":2500,"height":1667,"caption":"膠戰S2"},{"@type":"WebPage","@id":"https://metrodaily.hk/posts/16996#webpage","url":"https://metrodaily.hk/posts/16996","name":"《膠戰S2》幕後花絮超爆笑 珈其笑煨Sir係「細鵰」 Jeffrey：我俾Edan含… - METRODAILY","isPartOf":{"@id":"https://metrodaily.hk/#website"},"primaryImageOfPage":{"@id":"https://metrodaily.hk/posts/16996#primaryimage"},"datePublished":"2022-03-02T09:18:40+00:00","dateModified":"2022-03-02T10:15:57+00:00","author":{"@id":"https://metrodaily.hk/#/schema/person/efa6ac9aa6b06666a55db4e31aaf5d86"},"description":"膠戰S2 由Edan、岑珈其、Jeffrey、肥腸、阿正和Hillary主持，播出以來大受歡迎，雖然節目1月尾已經播完，但昨晚Edan在自己YouTube頻道上載《跟我去返工EP.10：史上尺度最大！膠戰S2冬季旅行VLOG！》短片，膠粉看過都說超爆笑！","breadcrumb":{"@id":"https://metrodaily.hk/posts/16996#breadcrumb"},"inLanguage":"zh-TW","potentialAction":[{"@type":"ReadAction","target":["https://metrodaily.hk/posts/16996"]}]},{"@type":"BreadcrumbList","@id":"https://metrodaily.hk/posts/16996#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://metrodaily.hk/"},{"@type":"ListItem","position":2,"name":"《膠戰S2》幕後花絮超爆笑 珈其笑煨Sir係「細鵰」 Jeffrey：我俾Edan含…"}]},{"@type":"Person","@id":"https://metrodaily.hk/#/schema/person/efa6ac9aa6b06666a55db4e31aaf5d86","name":"editorial","url":"https://metrodaily.hk/posts/author/editorial"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="訂閱《METRODAILY》&raquo; 資訊提供" href="https://metrodaily.hk/feed" />
<link rel="alternate" type="application/rss+xml" title="訂閱《METRODAILY》&raquo; 留言的資訊提供" href="https://metrodaily.hk/comments/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/metrodaily.hk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://metrodaily.hk/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://metrodaily.hk/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='pcp_swiper-css'  href='https://metrodaily.hk/wp-content/plugins/post-carousel/public/assets/css/swiper-bundle.min.css?ver=2.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='pcp-style-css'  href='https://metrodaily.hk/wp-content/plugins/post-carousel/public/assets/css/style.min.css?ver=2.4.9' type='text/css' media='all' />
<style id='pcp-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='url-shortify-css'  href='https://metrodaily.hk/wp-content/plugins/url-shortify/lite/dist/styles/url-shortify.css?ver=1.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='polite-body-css'  href='//fonts.googleapis.com/css?family=Muli:400,400i,500,600,700&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='polite-heading-css'  href='//fonts.googleapis.com/css?family=Prata&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='polite-sign-css'  href='//fonts.googleapis.com/css?family=Monsieur+La+Doulaise&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css-css'  href='https://metrodaily.hk/wp-content/themes/polite/css/grid.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://metrodaily.hk/wp-content/themes/polite/assets/css/slick.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='offcanvas-style-css'  href='https://metrodaily.hk/wp-content/themes/polite/assets/css/canvi.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='polite-style-css'  href='https://metrodaily.hk/wp-content/themes/polite/style.css?ver=5.9.1' type='text/css' media='all' />
<style id='polite-style-inline-css' type='text/css'>

            #toTop,
            a.effect:before,
            .show-more,
            a.link-format,
            .comment-form #submit:hover, 
            .comment-form #submit:focus,
            .meta_bottom .post-share a:hover,
            .tabs-nav li:before,
            .post-slider-section .s-cat,
            .sidebar-3 .widget-title:after,
            .bottom-caption .slick-current .slider-items span,
            aarticle.format-status .post-content .post-format::after,
            article.format-chat .post-content .post-format::after, 
            article.format-link .post-content .post-format::after,
            article.format-standard .post-content .post-format::after, 
            article.format-image .post-content .post-format::after, 
            article.hentry.sticky .post-content .post-format::after, 
            article.format-video .post-content .post-format::after, 
            article.format-gallery .post-content .post-format::after, 
            article.format-audio .post-content .post-format::after, 
            article.format-quote .post-content .post-format::after{ 
                background-color: #d42929; 
                border-color: #d42929;
            }
            #author:active, 
            #email:active, 
            #url:active, 
            #comment:active, 
            #author:focus, 
            #email:focus, 
            #url:focus, 
            #comment:focus,
            #author:hover, 
            #email:hover, 
            #url:hover, 
            #comment:hover{
                border-color:#d42929;
            }
            .post-cats > span i, 
            .post-cats > span a,
            .slide-wrap .caption .s-cat,
            .slide-wrap .caption span a:hover,
            .comment-form .logged-in-as a:last-child:hover, 
            .comment-form .logged-in-as a:last-child:focus,
            .main-header a:hover, 
            .main-header a:focus, 
            .main-header a:active,
            .top-menu > ul > li > a:hover,
            .main-menu ul li.current-menu-item > a, 
            .header-2 .main-menu > ul > li.current-menu-item > a,
            .main-menu ul li:hover > a,
            .post-navigation .nav-links a:hover, 
            .post-navigation .nav-links a:focus,
            .tabs-nav li.tab-active a, 
            .tabs-nav li.tab-active,
            .tabs-nav li.tab-active a, 
            .tabs-nav li.tab-active,
            ul.trail-items li a:hover span,
            .author-socials a:hover,
            .post-date a:focus, 
            .post-date a:hover,
            .post-excerpt a:hover, 
            .post-excerpt a:focus, 
            .content a:hover, 
            .content a:focus,
            .post-footer > span a:hover, 
            .post-footer > span a:focus,
            .widget a:hover, 
            .widget a:focus,
            .footer-menu li a:hover, 
            .footer-menu li a:focus,
            .footer-social-links a:hover,
            .footer-social-links a:focus,
            .site-footer a:hover, 
            .site-footer a:focus, .content-area p a{ 
                color : #d42929; 
            }
            .header-1 .head_one .logo{ 
                max-width : 150px; 
            }
            .header-image:before { 
                background-color : #000000; 
            }
            .header-image:before { 
                opacity : 0.1; 
            }
            .header-1 .header-image .head_one { 
                min-height : 100px; 
            }
</style>
<link rel='stylesheet' id='popupaoc-public-style-css'  href='https://metrodaily.hk/wp-content/plugins/popup-anything-on-click/assets/css/popupaoc-public.css?ver=2.0.10' type='text/css' media='all' />
<script type='text/javascript' src='https://metrodaily.hk/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://metrodaily.hk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='url-shortify-js-extra'>
/* <![CDATA[ */
var usParams = {"ajaxurl":"https:\/\/metrodaily.hk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://metrodaily.hk/wp-content/plugins/url-shortify/lite/dist/scripts/url-shortify.js?ver=1.5.10' id='url-shortify-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-199544942-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["metrodaily.hk"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-199544942-1", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://metrodaily.hk/wp-json/" /><link rel="alternate" type="application/json" href="https://metrodaily.hk/wp-json/wp/v2/posts/16996" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://metrodaily.hk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://metrodaily.hk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.1" />
<link rel='shortlink' href='https://metrodaily.hk/?p=16996' />
<link rel="alternate" type="application/json+oembed" href="https://metrodaily.hk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmetrodaily.hk%2Fposts%2F16996" />
<link rel="alternate" type="text/xml+oembed" href="https://metrodaily.hk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmetrodaily.hk%2Fposts%2F16996&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.69.0" />
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		
<!-- Google AdSense snippet added by Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2899070830227221" crossorigin="anonymous" type="text/javascript"></script>

<!-- End Google AdSense snippet added by Site Kit -->
<link rel="icon" href="https://metrodaily.hk/wp-content/uploads/2021/06/cropped-metrodot-ico-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://metrodaily.hk/wp-content/uploads/2021/06/cropped-metrodot-ico-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://metrodaily.hk/wp-content/uploads/2021/06/cropped-metrodot-ico-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://metrodaily.hk/wp-content/uploads/2021/06/cropped-metrodot-ico-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			/*Footer - copyright*/ 
.site-info{
text-align:left;
	}


.fb_iframe_widget {
    display: inline-block!important;
    position: relative!important;
    left: 50%;
    margin-right: -50%;
    transform: translate(-50%, 0%);

}

/*Header*/
.main-header{
	   transition: top 0.2s ease-in-out;
}
.nav-up {
    top: -50px;
}



/*Menu Section*/

/*Menu Border*/
.menu-area{
	background-color: #fff; 
	border-bottom: 3px solid #e63c00; 
	margin-top:-50px;
}

/*Menu - Fonts*/ 
.main-menu > ul > li > a {
font-size: 20px;
}

/*Menu - Lock menu fixed*/
.header-1{
	width:100%;
	position: fixed; 
	z-index: 999;
}

/*Menu - Lock menu fixed ; Main Content reposition*/
.elementor-section-wrap{
	margin-top:181px;
}
/*Menu - Lock menu fixed ; Main Content reposition - other than main page*/
.archive.woocommerce .posts-container, .page .posts-container, .single .posts-container {
margin-top: 180px;
}
/*tag result page*/
.posts-container {
margin-top: 180px;
}


/*Header Logo height*/
.header-1 .head_one .logo {
margin-top: -50px;
}

.elementor:not(.elementor-bc-flex-widget) .elementor-widget-wrap {
margin-top: -5px;
}

/*Slider - css*/
.pcp-carousel-wrapper .sp-pcp-carousel {
padding:0px;
}

/*Post content hide in 專欄*/
.pcp-wrapper-313 .sp-pcp-post-content {
   display: block; /* Fallback for non-webkit */
  display: -webkit-box;
  height: 2.6em; /* Fallback for non-webkit, line-height * 2 */
  line-height: 1.3em;
  -webkit-line-clamp: 2; /* if you change this, make sure to change the fallback line-height and height */
  -webkit-box-orient: vertical;
  overflow: hidden;
  text-overflow: ellipsis;
	padding-bottom:55px;
}

/*Post CAT title font size*/
.post-cats > span a{
	font-size:20px;
}

/*Hidden border Gads*/
ins {
border-bottom:none;
}

/*Main_top_ad*/
.responsive_main_top_ad { width: 320px; height: 100px; }
@media(min-width: 500px) { .responsive_main_top_ad { width: 468px; height: 60px; } }
@media(min-width: 700px) { .responsive_main_top_ad { width: 728px; height: 90px; } }


/*Mobile Banner*/

.header-1 .bar-menu {
	left: 40%;
}

@media (max-width: 1200px){
/*Under 992 menu padding*/
.main-menu > ul > li > a {
        padding: 0 10px;
    }
}



/*Mobile social menu*/
@media (max-width: 767px){
.top-menu, .social-links {
    text-align: right;
}
	
/*Margin top for google ads- mainpage*/	
div .elementor-113{
		margin-top:-100px;
	}
	
/*Margin top for post page*/
	.breadcrumbs-wrap{
		padding:none;
	}
	
	.archive.woocommerce .posts-container, .page .posts-container, .single .posts-container{
		margin-top:100px;
	}
	
	
.top-bar-area{
		height:10px;
	}
	.header-1 .head_one {
		background: #fff;
		border:none;
		height: 60px;
}
	
/*FB @ mainpage locationalign center*/	
.fb_iframe_widget {
    display: inline-block!important;
    position: relative!important;
    left: 50%;
    margin-right: -50%;
    transform: translate(-50%, 0%);
}
	
}		</style>
		
</head>

<body class="post-template-default single single-post postid-16996 single-format-standard wp-custom-logo wp-embed-responsive at-sticky-sidebar single-right-sidebar no-sidebar masonry-post elementor-default elementor-kit-6">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="site ">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div class="js-canvi-content canvi-content">
<header class="header-1">
					<section class="top-bar-area">
				<div class="container">
										
											<div class="right-side">
							<div class="social-links">
								<div id="social-menu" class="polite-social-menu"><ul>
<li class="page_item page-item-2"><a href="https://metrodaily.hk/sample-page">Sample Page</a></li>
<li class="page_item page-item-113"><a href="https://metrodaily.hk/">主頁</a></li>
<li class="page_item page-item-331"><a href="https://metrodaily.hk/%e5%bb%a3%e5%91%8a%e6%9f%a5%e8%a9%a2-2">免責聲明</a></li>
<li class="page_item page-item-283"><a href="https://metrodaily.hk/%e5%a8%9b%e6%a8%82">娛樂</a></li>
<li class="page_item page-item-43"><a href="https://metrodaily.hk/%e5%b0%88%e6%ac%84">專欄</a></li>
<li class="page_item page-item-325"><a href="https://metrodaily.hk/%e5%bb%a3%e5%91%8a%e6%9f%a5%e8%a9%a2">廣告查詢</a></li>
<li class="page_item page-item-28"><a href="https://metrodaily.hk/%e6%97%85%e9%81%8a">旅遊</a></li>
<li class="page_item page-item-13"><a href="https://metrodaily.hk/%e6%99%82%e5%b0%99">時尙</a></li>
<li class="page_item page-item-7"><a href="https://metrodaily.hk/%e7%86%b1%e8%a9%b1">熱話</a></li>
<li class="page_item page-item-23"><a href="https://metrodaily.hk/%e7%94%9f%e6%b4%bb">生活</a></li>
<li class="page_item page-item-48"><a href="https://metrodaily.hk/%e7%9d%80%e6%95%b8">着數</a></li>
<li class="page_item page-item-336"><a href="https://metrodaily.hk/%e5%85%8d%e8%b2%ac%e8%81%b2%e6%98%8e">私隱政策</a></li>
<li class="page_item page-item-38"><a href="https://metrodaily.hk/%e8%a6%aa%e5%ad%90">親子</a></li>
<li class="page_item page-item-18"><a href="https://metrodaily.hk/%e9%a3%9f%e7%8e%a9">食玩</a></li>
</ul></div>
							</div>
						</div>
									</div>
			</section>
					
		<section class="main-header " style="background-image:url(); background-size: cover; background-position: center; background-repeat: no-repeat;">
		<div class="head_one clearfix">
			<div class="container">
				<div class="logo">
					<a href="https://metrodaily.hk/" class="custom-logo-link" rel="home"><img width="316" height="142" src="https://metrodaily.hk/wp-content/uploads/2021/04/logo-dot-lt@2x.png" class="custom-logo" alt="METRODAILY" srcset="https://metrodaily.hk/wp-content/uploads/2021/04/logo-dot-lt@2x.png 316w, https://metrodaily.hk/wp-content/uploads/2021/04/logo-dot-lt@2x-300x135.png 300w" sizes="(max-width: 316px) 100vw, 316px" /></a>					<h1 class="site-title"><a href="https://metrodaily.hk/" rel="home">METRODAILY</a></h1>
								</div><!-- .site-logo -->
		</div>
	</div>
	<div class="menu-area">
		<div class="container">					
			<nav id="site-navigation">
													<div class="search-wrapper">					
						<div class="search-box">
							<a href="javascript:void(0);" class="s_click"><i class="fa fa-search first_click" aria-hidden="true" style="display: block;"></i></a>
							<a href="javascript:void(0);" class="s_click"><i class="fa fa-times second_click" aria-hidden="true" style="display: none;"></i></a>
						</div>
						<div class="search-box-text">
							<form role="search" method="get" class="search-form" action="https://metrodaily.hk/">
				<label>
					<span class="screen-reader-text">搜尋關鍵字:</span>
					<input type="search" class="search-field" placeholder="搜尋..." value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="搜尋" />
			</form>						</div>				
					</div>
				
				<button class="bar-menu">
											<span class="berger"><span></span></span>
										</button>
				<div class="main-menu menu-caret">
					<ul id="primary-menu" class=""><li id="menu-item-480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-480"><a href="https://metrodaily.hk"><img width="100" src="https://metrodaily.hk/wp-content/uploads/2021/04/cropped-logo-lt@2x.png" alt="METRODAILY"></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://metrodaily.hk/%e7%86%b1%e8%a9%b1">熱話</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://metrodaily.hk/%e6%99%82%e5%b0%99">時尙</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a href="https://metrodaily.hk/%e9%a3%9f%e7%8e%a9">食玩</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="https://metrodaily.hk/%e7%94%9f%e6%b4%bb">生活</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-344"><a href="https://metrodaily.hk/%e5%a8%9b%e6%a8%82">娛樂</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="https://metrodaily.hk/%e6%97%85%e9%81%8a">旅遊</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://metrodaily.hk/%e8%a6%aa%e5%ad%90">親子</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a href="https://metrodaily.hk/%e5%b0%88%e6%ac%84">專欄</a></li>
<li id="menu-item-345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-345"><a href="https://metrodaily.hk/%e5%bb%a3%e5%91%8a%e6%9f%a5%e8%a9%a2"><font color=#e63c00>廣告查詢</font></a></li>
</ul>				</div>
			</nav><!-- #site-navigation -->
		</div>
	</div>
</setion><!-- #masthead -->
</header>


	     <section id="content" class="site-content posts-container">
    <div class="container">
        <div class="row">
			<div class="breadcrumbs-wrap">
				 
			</div>
			<div id="primary" class="col-md-8 content-area">
				<main id="main" class="site-main">
					<article id="post-16996" class="post-16996 post type-post status-publish format-standard has-post-thumbnail hentry category-8 tag-edan tag-hillary tag-jeffrey tag-4519 tag-2571 tag-3519 tag-4521 tag-sir tag-4520 tag-s2 tag-2176">
    <div class="post-wrap">
                    <div class="post-media">
                
            <div class="post-thumbnail">
                <img width="2500" height="1667" src="https://metrodaily.hk/wp-content/uploads/2022/03/《膠戰S2》網頁.jpg" class="attachment-full size-full wp-post-image" alt="膠戰S2" srcset="https://metrodaily.hk/wp-content/uploads/2022/03/《膠戰S2》網頁.jpg 2500w, https://metrodaily.hk/wp-content/uploads/2022/03/《膠戰S2》網頁-300x200.jpg 300w, https://metrodaily.hk/wp-content/uploads/2022/03/《膠戰S2》網頁-1024x683.jpg 1024w, https://metrodaily.hk/wp-content/uploads/2022/03/《膠戰S2》網頁-768x512.jpg 768w, https://metrodaily.hk/wp-content/uploads/2022/03/《膠戰S2》網頁-1536x1024.jpg 1536w, https://metrodaily.hk/wp-content/uploads/2022/03/《膠戰S2》網頁-2048x1366.jpg 2048w, https://metrodaily.hk/wp-content/uploads/2022/03/《膠戰S2》網頁-600x400.jpg 600w" sizes="(max-width: 2500px) 100vw, 2500px" />            </div><!-- .post-thumbnail -->

                    </div>
                <div class="post-content">
            <div class="post-cats">
                <span class="cat-links"><a href="https://metrodaily.hk/posts/category/%e5%a8%9b%e6%a8%82" rel="category tag">娛樂</a></span><span class="tags-links"><i class="fa fa-tag"></i></span>            </div>
            <h1 class="post-title entry-title">《膠戰S2》幕後花絮超爆笑  珈其笑煨Sir係「細鵰」  Jeffrey：我俾Edan含…</h1>            <div class="post-date">
                                    <div class="entry-meta">
                        <span class="posted-on"><a href="https://metrodaily.hk/posts/16996" rel="bookmark"><time class="entry-date published" datetime="2022-03-02T17:18:40+08:00">2 3 月, 2022</time><time class="updated" datetime="2022-03-02T18:15:57+08:00">2 3 月, 2022</time></a></span><span class="post_by"> by <span class="author vcard"><a class="url fn n" href="https://metrodaily.hk/posts/author/editorial">editorial</a></span></span>                    </div><!-- .entry-meta -->
                            </div>

            <div class="content post-excerpt entry-content clearfix">
                
<p>《<a href="https://metrodaily.hk/?s=%E8%86%A0%E6%88%B0">膠戰S2</a>》由呂爵安（<a href="https://www.instagram.com/edanlui/">Edan</a>）、岑珈其、魏浚笙（<a href="https://www.instagram.com/jeffreyngai/">Jeffrey</a>）、徐浩昌（肥腸）、黃正宜（阿正）和劉沛蘅（Hillary）主持，播出以來大受歡迎，雖然節目1月尾已經播完，但膠粉直到依家都不捨得，狂推拍第3季！昨晚Edan在自己YouTube頻道上載《跟我去返工EP.10：史上尺度最大😱！！膠戰S2冬季旅行VLOG！》短片，還說：「可能我地平時溝通尺度都比較大，希望大家唔好見怪😂我哋S3見！」</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="793" src="https://metrodaily.hk/wp-content/uploads/2022/03/271449583_904958520209779_4295095266666829306_n-1024x793.jpg" alt="膠戰S2" class="wp-image-17001" srcset="https://metrodaily.hk/wp-content/uploads/2022/03/271449583_904958520209779_4295095266666829306_n-1024x793.jpg 1024w, https://metrodaily.hk/wp-content/uploads/2022/03/271449583_904958520209779_4295095266666829306_n-300x232.jpg 300w, https://metrodaily.hk/wp-content/uploads/2022/03/271449583_904958520209779_4295095266666829306_n-768x594.jpg 768w, https://metrodaily.hk/wp-content/uploads/2022/03/271449583_904958520209779_4295095266666829306_n.jpg 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>《膠戰S2》雖然1月尾已經播完，但膠粉直到依家都不捨得，狂推拍第3季！</figcaption></figure>



<p>短片一開始除了煨Sir Jeffrey外，5膠一起坐車去開工，阿正說：「冇Jeffrey冇動力，我同你講呢個Opening冇人睇！」之後阿正忽然捉着Edan的手狂讚他：「我不嬲都覺得Edan係一個好嘅Artist ，好全能，同埋佢對朋友好好，一定唔會post一啲或者出一啲好核突嘅圖同片，係唔係？」怎料轉頭Edan就出了阿正低炒、露出爆牙的「黑片」，結果當然被阿正打啦！</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="473" src="https://metrodaily.hk/wp-content/uploads/2022/03/1-1024x473.png" alt="" class="wp-image-16998" srcset="https://metrodaily.hk/wp-content/uploads/2022/03/1-1024x473.png 1024w, https://metrodaily.hk/wp-content/uploads/2022/03/1-300x139.png 300w, https://metrodaily.hk/wp-content/uploads/2022/03/1-768x355.png 768w, https://metrodaily.hk/wp-content/uploads/2022/03/1-1536x710.png 1536w, https://metrodaily.hk/wp-content/uploads/2022/03/1-2048x946.png 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>短片一開始除了煨Sir Jeffrey外，5膠一起坐車去開工。</figcaption></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="473" src="https://metrodaily.hk/wp-content/uploads/2022/03/6-1024x473.png" alt="膠戰S2" class="wp-image-16999" srcset="https://metrodaily.hk/wp-content/uploads/2022/03/6-1024x473.png 1024w, https://metrodaily.hk/wp-content/uploads/2022/03/6-300x139.png 300w, https://metrodaily.hk/wp-content/uploads/2022/03/6-768x355.png 768w, https://metrodaily.hk/wp-content/uploads/2022/03/6-1536x710.png 1536w, https://metrodaily.hk/wp-content/uploads/2022/03/6-2048x946.png 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>之後阿正忽然捉着Edan的手狂讚他：「佢對朋友好好，一定唔會post一啲或者出一啲好核突嘅圖同片！」</figcaption></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="473" src="https://metrodaily.hk/wp-content/uploads/2022/03/7-1024x473.png" alt="膠戰S2" class="wp-image-17000" srcset="https://metrodaily.hk/wp-content/uploads/2022/03/7-1024x473.png 1024w, https://metrodaily.hk/wp-content/uploads/2022/03/7-300x139.png 300w, https://metrodaily.hk/wp-content/uploads/2022/03/7-768x355.png 768w, https://metrodaily.hk/wp-content/uploads/2022/03/7-1536x710.png 1536w, https://metrodaily.hk/wp-content/uploads/2022/03/7-2048x946.png 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>怎料轉頭Edan就出了阿正低炒、露出爆牙的「黑片」，結果當然被阿正打啦！
</figcaption></figure>



<p>之後大家去到拍攝現場，終於見到Jeffrey了，Edan問大家：「覺唔覺得Jeffrey學壞咗？」阿正立即說：「學壞咗啦！」Edan重提Jeffrey之前的有味留言：「有冇見佢喺我個post留言？我話我想做楊過，你就做隻鵬，佢就喺我個post留言：『佢話做你隻鵰？』仲要講咩……」Jeffrey接着說：「你想做細鵰定大鵰？」Edan向阿正投訴：「佢跟得你多！」阿正就問Jeffrey：「 其實你本身想講咩鵰先？」 Jeffrey解釋：「大家都有睇《神鵰俠侶》！」這時珈其忽然說：「佢哋話你係細鵰喎！」Jeffrey即時很尷尬，Edan就幫講說：「我見過，唔係嘅！」怎料Jeffrey忽然說：「我俾你含……」全場立即瘋狂爆笑！Edan說：「喂，我條Vlog出唔到街呀！」</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="473" src="https://metrodaily.hk/wp-content/uploads/2022/03/IMG_8769-1024x473.png" alt="膠戰S2" class="wp-image-17003" srcset="https://metrodaily.hk/wp-content/uploads/2022/03/IMG_8769-1024x473.png 1024w, https://metrodaily.hk/wp-content/uploads/2022/03/IMG_8769-300x139.png 300w, https://metrodaily.hk/wp-content/uploads/2022/03/IMG_8769-768x355.png 768w, https://metrodaily.hk/wp-content/uploads/2022/03/IMG_8769-1536x710.png 1536w, https://metrodaily.hk/wp-content/uploads/2022/03/IMG_8769-2048x946.png 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>大家去到拍攝現場，終於見到Jeffrey了。</figcaption></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="473" src="https://metrodaily.hk/wp-content/uploads/2022/03/IMG_8788-1024x473.png" alt="膠戰S2" class="wp-image-17004" srcset="https://metrodaily.hk/wp-content/uploads/2022/03/IMG_8788-1024x473.png 1024w, https://metrodaily.hk/wp-content/uploads/2022/03/IMG_8788-300x139.png 300w, https://metrodaily.hk/wp-content/uploads/2022/03/IMG_8788-768x355.png 768w, https://metrodaily.hk/wp-content/uploads/2022/03/IMG_8788-1536x710.png 1536w, https://metrodaily.hk/wp-content/uploads/2022/03/IMG_8788-2048x946.png 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Edan重提Jeffrey之前「你想做細鵰定大鵰」的有味留言。</figcaption></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="819" height="1024" src="https://metrodaily.hk/wp-content/uploads/2022/03/258883308_164175139206729_3572695953102072233_n-819x1024.jpg" alt="膠戰S2" class="wp-image-17011" srcset="https://metrodaily.hk/wp-content/uploads/2022/03/258883308_164175139206729_3572695953102072233_n-819x1024.jpg 819w, https://metrodaily.hk/wp-content/uploads/2022/03/258883308_164175139206729_3572695953102072233_n-240x300.jpg 240w, https://metrodaily.hk/wp-content/uploads/2022/03/258883308_164175139206729_3572695953102072233_n-768x960.jpg 768w, https://metrodaily.hk/wp-content/uploads/2022/03/258883308_164175139206729_3572695953102072233_n.jpg 1080w" sizes="(max-width: 819px) 100vw, 819px" /><figcaption>Edan和Jeffrey細鵰、大鵰對話，源自於這個《神鵰俠侶》造型。</figcaption></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="473" src="https://metrodaily.hk/wp-content/uploads/2022/03/IMG_8792-1024x473.png" alt="膠戰S2" class="wp-image-17012" srcset="https://metrodaily.hk/wp-content/uploads/2022/03/IMG_8792-1024x473.png 1024w, https://metrodaily.hk/wp-content/uploads/2022/03/IMG_8792-300x139.png 300w, https://metrodaily.hk/wp-content/uploads/2022/03/IMG_8792-768x355.png 768w, https://metrodaily.hk/wp-content/uploads/2022/03/IMG_8792-1536x710.png 1536w, https://metrodaily.hk/wp-content/uploads/2022/03/IMG_8792-2048x946.png 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>這時珈其忽然說：「佢哋話你係細鵰喎！」Jeffrey即時很尷尬！</figcaption></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="473" src="https://metrodaily.hk/wp-content/uploads/2022/03/IMG_8793-1024x473.png" alt="膠戰S2" class="wp-image-17006" srcset="https://metrodaily.hk/wp-content/uploads/2022/03/IMG_8793-1024x473.png 1024w, https://metrodaily.hk/wp-content/uploads/2022/03/IMG_8793-300x139.png 300w, https://metrodaily.hk/wp-content/uploads/2022/03/IMG_8793-768x355.png 768w, https://metrodaily.hk/wp-content/uploads/2022/03/IMG_8793-1536x710.png 1536w, https://metrodaily.hk/wp-content/uploads/2022/03/IMG_8793-2048x946.png 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Edan就幫講說：「我見過，唔係嘅！」</figcaption></figure>



<p>很多膠粉都留言說看得很開心：「好掛住膠戰! 好掛住6膠! 多謝Edan！S2完咗就冇睇電視 ，每星期快樂泉源，一定要有S3 , S4！」、「好耐冇開心咁笑過，疫情期間真係需要多啲開心嘅嘢！」、「膠戰behind the scenes好搞笑，同埋六膠嘅火花好正，尤其係阿正同Edan呢對sister CP！」、「呢排啲新聞睇到令人好down及不能理解，疫症及戰爭沒完沒了， 真係好需要搵啲嘢調劑輕鬆下 ，6膠嘅化學作用真係冇得頂！」</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="691" height="334" src="https://metrodaily.hk/wp-content/uploads/2022/03/Screenshot-2022-03-02-at-3.12.56-PM.jpg" alt="膠戰S2" class="wp-image-17010" srcset="https://metrodaily.hk/wp-content/uploads/2022/03/Screenshot-2022-03-02-at-3.12.56-PM.jpg 691w, https://metrodaily.hk/wp-content/uploads/2022/03/Screenshot-2022-03-02-at-3.12.56-PM-300x145.jpg 300w" sizes="(max-width: 691px) 100vw, 691px" /><figcaption>怎料Jeffrey忽然說：「我俾你含……」</figcaption></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="696" height="341" src="https://metrodaily.hk/wp-content/uploads/2022/03/Screenshot-2022-03-02-at-3.12.39-PM-1.jpg" alt="膠戰S2" class="wp-image-17013" srcset="https://metrodaily.hk/wp-content/uploads/2022/03/Screenshot-2022-03-02-at-3.12.39-PM-1.jpg 696w, https://metrodaily.hk/wp-content/uploads/2022/03/Screenshot-2022-03-02-at-3.12.39-PM-1-300x147.jpg 300w" sizes="(max-width: 696px) 100vw, 696px" /><figcaption>全場立即瘋狂爆笑！</figcaption></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="694" height="339" src="https://metrodaily.hk/wp-content/uploads/2022/03/Screenshot-2022-03-02-at-3.12.25-PM.jpg" alt="膠戰S2" class="wp-image-17014" srcset="https://metrodaily.hk/wp-content/uploads/2022/03/Screenshot-2022-03-02-at-3.12.25-PM.jpg 694w, https://metrodaily.hk/wp-content/uploads/2022/03/Screenshot-2022-03-02-at-3.12.25-PM-300x147.jpg 300w" sizes="(max-width: 694px) 100vw, 694px" /><figcaption>Edan說：「喂，我條Vlog出唔到街呀！」</figcaption></figure>
            </div><!-- .entry-content -->
            <footer class="post-footer entry-footer">
                            </footer><!-- .entry-footer -->
            
	<nav class="navigation post-navigation" aria-label="文章">
		<h2 class="screen-reader-text">文章導覽</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://metrodaily.hk/posts/16800" rel="prev">藥都安徽亳州</a></div></div>
	</nav>        </div>
    </div>
</article><!-- #post-16996 -->				</main><!-- #main -->
			</div><!-- #primary -->
			<aside id="secondary" class="col-md-4 widget-area side-right sidebar-3">
	<div class="sidebar-area">
		<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Categorypage-square -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2899070830227221"
     data-ad-slot="1860053339"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section>
		<section id="recent-posts-2" class="widget widget_recent_entries">
		<h2 class="widget-title">最新文章</h2>
		<ul>
											<li>
					<a href="https://metrodaily.hk/posts/16996" aria-current="page">《膠戰S2》幕後花絮超爆笑  珈其笑煨Sir係「細鵰」  Jeffrey：我俾Edan含…</a>
											<span class="post-date">2 3 月, 2022</span>
									</li>
											<li>
					<a href="https://metrodaily.hk/posts/16800">藥都安徽亳州</a>
											<span class="post-date">2 3 月, 2022</span>
									</li>
											<li>
					<a href="https://metrodaily.hk/posts/16971">祝文君肺癌離世 終年55歲</a>
											<span class="post-date">2 3 月, 2022</span>
									</li>
											<li>
					<a href="https://metrodaily.hk/posts/16947">黃Viu 每月活躍用戶達5860萬 走勢凌厲  二月收視榜出爐 養眼男神刺激綜藝收視</a>
											<span class="post-date">1 3 月, 2022</span>
									</li>
											<li>
					<a href="https://metrodaily.hk/posts/16944">【考古】有父愛鍾意撩「女」  姜濤3年前問妹妹：係咪最鍾意我？</a>
											<span class="post-date">1 3 月, 2022</span>
									</li>
					</ul>

		</section><section id="post-tags-widget-2" class="widget widget_post-tags-widget"><h2 class="widget-title">Tags#</h2><a href="https://metrodaily.hk/posts/tag/edan" rel="tag">Edan</a>, <a href="https://metrodaily.hk/posts/tag/hillary" rel="tag">Hillary</a>, <a href="https://metrodaily.hk/posts/tag/jeffrey" rel="tag">Jeffrey</a>, <a href="https://metrodaily.hk/posts/tag/%e5%8f%b2%e4%b8%8a%e5%b0%ba%e5%ba%a6%e6%9c%80%e5%a4%a7" rel="tag">史上尺度最大</a>, <a href="https://metrodaily.hk/posts/tag/%e5%a4%a7%e9%b5%b0" rel="tag">大鵰</a>, <a href="https://metrodaily.hk/posts/tag/%e5%b2%91%e7%8f%88%e5%85%b6" rel="tag">岑珈其</a>, <a href="https://metrodaily.hk/posts/tag/%e6%88%91%e4%bf%be%e4%bd%a0%e5%90%ab" rel="tag">我俾你含</a>, <a href="https://metrodaily.hk/posts/tag/%e7%85%a8sir" rel="tag">煨Sir</a>, <a href="https://metrodaily.hk/posts/tag/%e7%b4%b0%e9%b5%b0" rel="tag">細鵰</a>, <a href="https://metrodaily.hk/posts/tag/%e8%86%a0%e6%88%b0s2" rel="tag">膠戰S2</a>, <a href="https://metrodaily.hk/posts/tag/%e9%98%bf%e6%ad%a3" rel="tag">阿正</a></section>	</div>
</aside><!-- #secondary -->
		</div>
	</div>
</section>
<section class="">
    <div class="container">
        <div class="row">
        	<div class="col-sm-12">
							</div>
		</div>
	</div>
</section>
<div class="footer-wrap">
	<div class="container">
		<div class="row">
					</div>
	</div>
	<footer class="site-footer">
		<div class="container">
			<div class="row">
				<div class="col-lg-6 col-md-6 col-sm-12 pull-right">
									</div>
				<div class="col-lg-6 col-md-6 col-sm-12 pull-left">
					<div class="copyright">
						2021 Copyrights Ⓒ Metro Daily Limited. All Rights Reserved.					</div>
					<div class="site-info">
						Address: 12/F., Tern Centre, Tower 1, 237 Queen’s Road Central, Hong Kong. 					</div>
				</div>
				
			</div>
		</div>
	</footer>
	            <a id="toTop" class="go-to-top" href="#" title="Go to Top">
                <i class="fa fa-angle-double-up"></i>
            </a>
</div>
</div><!-- main container -->
</div><!-- #page -->
<script type='text/javascript' src='https://metrodaily.hk/wp-content/plugins/popup-anything-on-click/assets/js/popupaoc-public.js?ver=2.0.10' id='popupaoc-public-js-js'></script>
<script type='text/javascript' src='https://metrodaily.hk/wp-content/plugins/post-carousel/public/assets/js/swiper-bundle.min.js?ver=2.4.9' id='pcp_swiper-js'></script>
<script type='text/javascript' id='pcp_script-js-extra'>
/* <![CDATA[ */
var smartPostShowGbScript = {"url":"https:\/\/metrodaily.hk\/wp-content\/plugins\/post-carousel\/","loadScript":"https:\/\/metrodaily.hk\/wp-content\/plugins\/post-carousel\/public\/assets\/js\/scripts.js","link":"https:\/\/metrodaily.hk\/wp-admin\/post-new.php?post_type=sp_post_carousel"};
/* ]]> */
</script>
<script type='text/javascript' src='https://metrodaily.hk/wp-content/plugins/post-carousel/public/assets/js/scripts.min.js?ver=2.4.9' id='pcp_script-js'></script>
<script type='text/javascript' src='https://metrodaily.hk/wp-content/themes/polite/assets/js/custom-infinte-pagination.js?ver=4.6.0' id='polite-custom-pagination-js'></script>
<script type='text/javascript' src='https://metrodaily.hk/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://metrodaily.hk/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://metrodaily.hk/wp-content/themes/polite/assets/js/custom-masonry.js?ver=4.6.0' id='polite-custom-masonry-js'></script>
<script type='text/javascript' src='https://metrodaily.hk/wp-content/themes/polite/js/navigation.js?ver=20200412' id='polite-navigation-js'></script>
<script type='text/javascript' src='https://metrodaily.hk/wp-content/themes/polite/assets/js/slick.js?ver=4.6.0' id='slick-js'></script>
<script type='text/javascript' src='https://metrodaily.hk/wp-content/themes/polite/assets/js/script.js?ver=20200412' id='polite-script-js'></script>
<script type='text/javascript' id='polite-custom-js-extra'>
/* <![CDATA[ */
var polite_ajax = {"ajaxurl":"https:\/\/metrodaily.hk\/wp-admin\/admin-ajax.php","paged":"1","max_num_pages":"0","next_posts":"","show_more":"View More","no_more_posts":"No More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://metrodaily.hk/wp-content/themes/polite/assets/js/custom.js?ver=20200412' id='polite-custom-js'></script>
<script type='text/javascript' src='https://metrodaily.hk/wp-content/themes/polite/js/skip-link-focus-fix.js?ver=20200412' id='polite-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://metrodaily.hk/wp-content/themes/polite/assets/js/theia-sticky-sidebar.js?ver=20200412' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://metrodaily.hk/wp-content/themes/polite/assets/js/custom-sticky-sidebar.js?ver=20200412' id='polite-sticky-sidebar-js'></script>
</body>
</html>
<!-- Page generated by LiteSpeed Cache 4.5.0.1 on 2022-03-02 18:18:41 -->