<!doctype html>
<html lang="zh-TW">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>美思工房辦烹飪比賽　贏取總值約4萬元獎品　 - METRODAILY</title>
	<meta name="description" content="本地廚具品牌美思工房（Métier Atelier）一直認為，煮食是聯繫人與人之間的橋梁，令生活忙碌的香港人能再次回味昔日與親朋聚餐時的愉快回憶，因此，美思工房將舉辦「聚好的味道 烹飪比賽」，發掘大家與食物之間的小故事。" />
	<link rel="canonical" href="https://metrodaily.hk/posts/31666" />
	<meta property="og:locale" content="zh_TW" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="美思工房辦烹飪比賽　贏取總值約4萬元獎品　 - METRODAILY" />
	<meta property="og:description" content="本地廚具品牌美思工房（Métier Atelier）一直認為，煮食是聯繫人與人之間的橋梁，令生活忙碌的香港人能再次回味昔日與親朋聚餐時的愉快回憶，因此，美思工房將舉辦「聚好的味道 烹飪比賽」，發掘大家與食物之間的小故事。" />
	<meta property="og:url" content="https://metrodaily.hk/posts/31666" />
	<meta property="og:site_name" content="METRODAILY" />
	<meta property="article:published_time" content="2022-09-22T05:33:15+00:00" />
	<meta property="article:modified_time" content="2022-09-22T05:40:10+00:00" />
	<meta property="og:image" content="https://metrodaily.hk/wp-content/uploads/2022/09/DSC00689-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1707" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="editorial" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="editorial" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://metrodaily.hk/posts/31666#article","isPartOf":{"@id":"https://metrodaily.hk/posts/31666"},"author":{"name":"editorial","@id":"https://metrodaily.hk/#/schema/person/efa6ac9aa6b06666a55db4e31aaf5d86"},"headline":"美思工房辦烹飪比賽　贏取總值約4萬元獎品　","datePublished":"2022-09-22T05:33:15+00:00","dateModified":"2022-09-22T05:40:10+00:00","mainEntityOfPage":{"@id":"https://metrodaily.hk/posts/31666"},"wordCount":20,"publisher":{"@id":"https://metrodaily.hk/#organization"},"image":{"@id":"https://metrodaily.hk/posts/31666#primaryimage"},"thumbnailUrl":"https://metrodaily.hk/wp-content/uploads/2022/09/DSC00689-scaled.jpg","keywords":["味道","回憶","廚具","烹飪比賽","美思工房","聚好的味道"],"articleSection":["食玩"],"inLanguage":"zh-TW"},{"@type":"WebPage","@id":"https://metrodaily.hk/posts/31666","url":"https://metrodaily.hk/posts/31666","name":"美思工房辦烹飪比賽　贏取總值約4萬元獎品　 - METRODAILY","isPartOf":{"@id":"https://metrodaily.hk/#website"},"primaryImageOfPage":{"@id":"https://metrodaily.hk/posts/31666#primaryimage"},"image":{"@id":"https://metrodaily.hk/posts/31666#primaryimage"},"thumbnailUrl":"https://metrodaily.hk/wp-content/uploads/2022/09/DSC00689-scaled.jpg","datePublished":"2022-09-22T05:33:15+00:00","dateModified":"2022-09-22T05:40:10+00:00","description":"本地廚具品牌美思工房（Métier Atelier）一直認為，煮食是聯繫人與人之間的橋梁，令生活忙碌的香港人能再次回味昔日與親朋聚餐時的愉快回憶，因此，美思工房將舉辦「聚好的味道 烹飪比賽」，發掘大家與食物之間的小故事。","breadcrumb":{"@id":"https://metrodaily.hk/posts/31666#breadcrumb"},"inLanguage":"zh-TW","potentialAction":[{"@type":"ReadAction","target":["https://metrodaily.hk/posts/31666"]}]},{"@type":"ImageObject","inLanguage":"zh-TW","@id":"https://metrodaily.hk/posts/31666#primaryimage","url":"https://metrodaily.hk/wp-content/uploads/2022/09/DSC00689-scaled.jpg","contentUrl":"https://metrodaily.hk/wp-content/uploads/2022/09/DSC00689-scaled.jpg","width":2560,"height":1707,"caption":"美思工房"},{"@type":"BreadcrumbList","@id":"https://metrodaily.hk/posts/31666#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://metrodaily.hk/"},{"@type":"ListItem","position":2,"name":"美思工房辦烹飪比賽　贏取總值約4萬元獎品　"}]},{"@type":"WebSite","@id":"https://metrodaily.hk/#website","url":"https://metrodaily.hk/","name":"METRODAILY","description":"","publisher":{"@id":"https://metrodaily.hk/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://metrodaily.hk/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"zh-TW"},{"@type":"Organization","@id":"https://metrodaily.hk/#organization","name":"METRODAILY","url":"https://metrodaily.hk/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"zh-TW","@id":"https://metrodaily.hk/#/schema/logo/image/","url":"https://metrodaily.hk/wp-content/uploads/2022/03/cropped-Metro-Daily_logo.png","contentUrl":"https://metrodaily.hk/wp-content/uploads/2022/03/cropped-Metro-Daily_logo.png","width":811,"height":262,"caption":"METRODAILY"},"image":{"@id":"https://metrodaily.hk/#/schema/logo/image/"}},{"@type":"Person","@id":"https://metrodaily.hk/#/schema/person/efa6ac9aa6b06666a55db4e31aaf5d86","name":"editorial","url":"https://metrodaily.hk/posts/author/editorial"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="訂閱《METRODAILY》&raquo; 資訊提供" href="https://metrodaily.hk/feed" />
<link rel="alternate" type="application/rss+xml" title="訂閱《METRODAILY》&raquo; 留言的資訊提供" href="https://metrodaily.hk/comments/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/metrodaily.hk\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://metrodaily.hk/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='pcp-font-awesome-css'  href='https://metrodaily.hk/wp-content/plugins/smart-post-show-pro/public/assets/css/font-awesome.min.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='pcp_swiper-css'  href='https://metrodaily.hk/wp-content/plugins/smart-post-show-pro/public/assets/css/swiper-bundle.min.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='pcp-bxslider-css'  href='https://metrodaily.hk/wp-content/plugins/smart-post-show-pro/public/assets/css/jquery.bxslider.min.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='pcp-likes-css'  href='https://metrodaily.hk/wp-content/plugins/smart-post-show-pro/public/assets/css/pcp-likes-public.min.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='pcp-popup-css'  href='https://metrodaily.hk/wp-content/plugins/smart-post-show-pro/public/assets/css/magnific-popup.min.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='pcp-style-css'  href='https://metrodaily.hk/wp-content/plugins/smart-post-show-pro/public/assets/css/style.min.css?ver=2.5.1' type='text/css' media='all' />
<style id='pcp-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='pcp-google-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans+HK%3Anormal%7CNoto+Sans+HK%3Anormal%7CNoto+Sans+HK%3Anormal%7CNoto+Sans+HK%3Anormal%7CNoto+Sans+HK%3Anormal%7CNoto+Sans+HK%3Anormal%7CNoto+Sans+HK%3Anormal%7CNoto+Sans+HK%3Anormal%7CNoto+Sans+HK%3Anormal%7CNoto+Sans+HK%3Anormal%7CNoto+Sans+HK%3Anormal%7CNoto+Sans+HK%3Anormal%7CNoto+Sans+HK%3Anormal%7CNoto+Sans+HK%3Anormal%7CNoto+Sans+HK%3Anormal%7CNoto+Sans+HK%3Anormal%7CNoto+Sans+HK%3Anormal%7CNoto+Sans+HK%3Anormal%7CNoto+Sans+HK%3Anormal%7CNoto+Sans+HK%3Anormal%7CNoto+Sans+HK%3Anormal%7CNoto+Sans+HK%3Anormal%7CNoto+Sans+HK%3Anormal%7CNoto+Sans+HK%3Anormal%7CNoto+Sans+HK%3Anormal%7CNoto+Sans+HK%3Anormal%7CNoto+Sans+HK%3Anormal%7CNoto+Sans+HK%3Anormal%7CNoto+Sans+HK%3Anormal%7CNoto+Sans+HK%3Anormal%7CNoto+Sans+HK%3Anormal%7CNoto+Sans+HK%3Anormal%7CNoto+Sans+HK%3Anormal%7CNoto+Sans+HK%3Anormal%7CNoto+Sans+HK%3Anormal%7CNoto+Sans+HK%3Anormal%7CNoto+Sans+HK%3Anormal%7CNoto+Sans+HK%3Anormal%7CNoto+Sans+HK%3Anormal%7CNoto+Sans+HK%3Anormal%7CNoto+Sans+HK%3Anormal%7CNoto+Sans+HK%3Anormal%7CNoto+Sans+HK%3Anormal%7CNoto+Sans+HK%3Anormal%7CNoto+Sans+HK%3Anormal%7CNoto+Sans+HK%3Anormal%7CNoto+Sans+HK%3Anormal%7CNoto+Sans+HK%3Anormal%7CNoto+Sans+HK%3Anormal%7CNoto+Sans+HK%3Anormal%7CNoto+Sans+HK%3Anormal%7CNoto+Sans+HK%3Anormal%7CNoto+Sans+HK%3Anormal%7CNoto+Sans+HK%3Anormal%7CNoto+Sans+HK%3Anormal%7CNoto+Sans+HK%3Anormal%7CNoto+Sans+HK%3Anormal%7CNoto+Sans+HK%3Anormal%7CNoto+Sans+HK%3Anormal%7CNoto+Sans+HK%3Anormal%7CNoto+Sans+HK%3Anormal%7CNoto+Sans+HK%3Anormal%7CNoto+Sans+HK%3Anormal%7CNoto+Sans+HK%3Anormal&#038;ver=2.5.1' type='text/css' media='' />
<link rel='stylesheet' id='polite-body-css'  href='//fonts.googleapis.com/css?family=Muli:400,400i,500,600,700&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='polite-heading-css'  href='//fonts.googleapis.com/css?family=Prata&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='polite-sign-css'  href='//fonts.googleapis.com/css?family=Monsieur+La+Doulaise&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://metrodaily.hk/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css-css'  href='https://metrodaily.hk/wp-content/themes/polite/css/grid.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://metrodaily.hk/wp-content/themes/polite/assets/css/slick.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='offcanvas-style-css'  href='https://metrodaily.hk/wp-content/themes/polite/assets/css/canvi.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='polite-style-css'  href='https://metrodaily.hk/wp-content/themes/polite/style.css?ver=6.0.2' type='text/css' media='all' />
<style id='polite-style-inline-css' type='text/css'>

            #toTop,
            a.effect:before,
            .show-more,
            a.link-format,
            .comment-form #submit:hover, 
            .comment-form #submit:focus,
            .meta_bottom .post-share a:hover,
            .tabs-nav li:before,
            .post-slider-section .s-cat,
            .sidebar-3 .widget-title:after,
            .bottom-caption .slick-current .slider-items span,
            aarticle.format-status .post-content .post-format::after,
            article.format-chat .post-content .post-format::after, 
            article.format-link .post-content .post-format::after,
            article.format-standard .post-content .post-format::after, 
            article.format-image .post-content .post-format::after, 
            article.hentry.sticky .post-content .post-format::after, 
            article.format-video .post-content .post-format::after, 
            article.format-gallery .post-content .post-format::after, 
            article.format-audio .post-content .post-format::after, 
            article.format-quote .post-content .post-format::after{ 
                background-color: #d42929; 
                border-color: #d42929;
            }
            #author:active, 
            #email:active, 
            #url:active, 
            #comment:active, 
            #author:focus, 
            #email:focus, 
            #url:focus, 
            #comment:focus,
            #author:hover, 
            #email:hover, 
            #url:hover, 
            #comment:hover{
                border-color:#d42929;
            }
            .post-cats > span i, 
            .post-cats > span a,
            .slide-wrap .caption .s-cat,
            .slide-wrap .caption span a:hover,
            .comment-form .logged-in-as a:last-child:hover, 
            .comment-form .logged-in-as a:last-child:focus,
            .main-header a:hover, 
            .main-header a:focus, 
            .main-header a:active,
            .top-menu > ul > li > a:hover,
            .main-menu ul li.current-menu-item > a, 
            .header-2 .main-menu > ul > li.current-menu-item > a,
            .main-menu ul li:hover > a,
            .post-navigation .nav-links a:hover, 
            .post-navigation .nav-links a:focus,
            .tabs-nav li.tab-active a, 
            .tabs-nav li.tab-active,
            .tabs-nav li.tab-active a, 
            .tabs-nav li.tab-active,
            ul.trail-items li a:hover span,
            .author-socials a:hover,
            .post-date a:focus, 
            .post-date a:hover,
            .post-excerpt a:hover, 
            .post-excerpt a:focus, 
            .content a:hover, 
            .content a:focus,
            .post-footer > span a:hover, 
            .post-footer > span a:focus,
            .widget a:hover, 
            .widget a:focus,
            .footer-menu li a:hover, 
            .footer-menu li a:focus,
            .footer-social-links a:hover,
            .footer-social-links a:focus,
            .site-footer a:hover, 
            .site-footer a:focus, .content-area p a{ 
                color : #d42929; 
            }
            .header-1 .head_one .logo{ 
                max-width : 150px; 
            }
            .header-image:before { 
                background-color : #000000; 
            }
            .header-image:before { 
                opacity : 0.1; 
            }
            .header-1 .header-image .head_one { 
                min-height : 100px; 
            }
</style>
<link rel='stylesheet' id='popupaoc-public-style-css'  href='https://metrodaily.hk/wp-content/plugins/popup-anything-on-click/assets/css/popupaoc-public.css?ver=2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://metrodaily.hk/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://metrodaily.hk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-199544942-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["metrodaily.hk"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-199544942-1", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://metrodaily.hk/wp-json/" /><link rel="alternate" type="application/json" href="https://metrodaily.hk/wp-json/wp/v2/posts/31666" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://metrodaily.hk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://metrodaily.hk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://metrodaily.hk/?p=31666' />
<link rel="alternate" type="application/json+oembed" href="https://metrodaily.hk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmetrodaily.hk%2Fposts%2F31666" />
<link rel="alternate" type="text/xml+oembed" href="https://metrodaily.hk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmetrodaily.hk%2Fposts%2F31666&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.81.0" />
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		
<!-- Google AdSense snippet added by Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2899070830227221" crossorigin="anonymous" type="text/javascript"></script>

<!-- End Google AdSense snippet added by Site Kit -->
<link rel="icon" href="https://metrodaily.hk/wp-content/uploads/2022/03/Metro-Daily_logo_s-150x150.png" sizes="32x32" />
<link rel="icon" href="https://metrodaily.hk/wp-content/uploads/2022/03/Metro-Daily_logo_s.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://metrodaily.hk/wp-content/uploads/2022/03/Metro-Daily_logo_s.png" />
<meta name="msapplication-TileImage" content="https://metrodaily.hk/wp-content/uploads/2022/03/Metro-Daily_logo_s.png" />
		<style type="text/css" id="wp-custom-css">
			/*Footer - copyright*/ 
.site-info{
text-align:left;
	}


.fb_iframe_widget {
    display: inline-block!important;
    position: relative!important;
    left: 50%;
    margin-right: -50%;
    transform: translate(-50%, 0%);

}

/*Header*/
.main-header{
	   transition: top 0.2s ease-in-out;
}
.nav-up {
    top: -50px;
}

/*Fonts- title */
.cat_title_s{	
font-family: Noto Sans HK;
font-weight: normal;
font-style: normal;
text-align: left;
text-transform: none;
letter-spacing: 0px;
color: #ffffff;
display: inherit;
}


/*Menu Section*/

/*Menu Border*/
.menu-area{
	background-color: #fff; 
	border-bottom: 3px solid #e63c00; 
	margin-top:-50px;
}

/*Menu - Fonts*/ 
.main-menu > ul > li > a {
font-size: 20px;
}

/*Menu - Lock menu fixed*/
.header-1{
	width:100%;
	position: fixed; 
	z-index: 999;
}

/*Menu - Lock menu fixed ; Main Content reposition*/
.elementor-section-wrap{
	margin-top:181px;
}
/*Menu - Lock menu fixed ; Main Content reposition - other than main page*/
.archive.woocommerce .posts-container, .page .posts-container, .single .posts-container {
margin-top: 180px;
}
/*tag result page*/
.posts-container {
margin-top: 180px;
}


/*Header Logo height*/
.header-1 .head_one .logo {
margin-top: -50px;
}

.elementor:not(.elementor-bc-flex-widget) .elementor-widget-wrap {
margin-top: -5px;
}

/*Slider - css*/
.pcp-carousel-wrapper .sp-pcp-carousel {
padding:0px;
}

/*Post content hide in 專欄*/
.pcp-wrapper-313 .sp-pcp-post-content {
   display: block; /* Fallback for non-webkit */
  display: -webkit-box;
  height: 2.6em; /* Fallback for non-webkit, line-height * 2 */
  line-height: 1.3em;
  -webkit-line-clamp: 2; /* if you change this, make sure to change the fallback line-height and height */
  -webkit-box-orient: vertical;
  overflow: hidden;
  text-overflow: ellipsis;
	padding-bottom:55px;
}

/*Post CAT title font size*/
.post-cats > span a{
	font-size:20px;
}


/*Show title*/
.sp-pcp-post .sp-pcp-title, .sp-pcp-post .sp-pcp-title a {
    text-decoration: none !important;
}

/*Hidden border Gads*/
ins {
border-bottom:none;
}

/*Main_top_ad*/
.responsive_main_top_ad { width: 320px; height: 100px; }
@media(min-width: 500px) { .responsive_main_top_ad { width: 468px; height: 60px; } }
@media(min-width: 700px) { .responsive_main_top_ad { width: 728px; height: 90px; } }


/*Mobile Banner*/

.header-1 .bar-menu {
	left: 40%;
}


/*peoplepage footer settings*/

.peoplepagetable {
	margin-top:10px;

}
.peoplepagetable img{
	padding: 0px 10px 0px 0px;
	max-height:180px;
	max-width:180px;
	
}
.peoplepagetable td{
	padding-left:10px;
	line-height:20px;
}

@media (max-width: 480px){
	.peoplepagetable {
	margin-top:30px;
}
	.peoplepagetable td{
		font-size:10px;
		line-height:12px;
	}
	.peoplepagetable img{
	max-height:80px;
	max-width:80px;
}
	
}



@media (max-width: 1200px){
/*Under 992 menu padding*/
.main-menu > ul > li > a {
        padding: 0 10px;
    }
}





/*Mobile social menu*/
@media (max-width: 767px){
.top-menu, .social-links {
    text-align: right;
}
	
/*Margin top for google ads- mainpage*/	
div .elementor-113{
		margin-top:-100px;
	}
	
/*Margin top for post page*/
	.breadcrumbs-wrap{
		padding:none;
	}
	
	.archive.woocommerce .posts-container, .page .posts-container, .single .posts-container{
		margin-top:100px;
	}
	
	
.top-bar-area{
		height:10px;
	}
	.header-1 .head_one {
		background: #fff;
		border:none;
		height: 60px;
}
	
/*FB @ mainpage locationalign center*/	
.fb_iframe_widget {
    display: inline-block!important;
    position: relative!important;
    left: 50%;
    margin-right: -50%;
    transform: translate(-50%, 0%);
}
	
}		</style>
		
</head>

<body class="post-template-default single single-post postid-31666 single-format-standard wp-custom-logo wp-embed-responsive at-sticky-sidebar single-right-sidebar no-sidebar masonry-post elementor-default elementor-kit-6">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="site ">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div class="js-canvi-content canvi-content">
<header class="header-1">
					<section class="top-bar-area">
				<div class="container">
										
											<div class="right-side">
							<div class="social-links">
								<div id="social-menu" class="polite-social-menu"><ul>
<li class="page_item page-item-2"><a href="https://metrodaily.hk/sample-page">Sample Page</a></li>
<li class="page_item page-item-113"><a href="https://metrodaily.hk/">主頁</a></li>
<li class="page_item page-item-331"><a href="https://metrodaily.hk/%e5%bb%a3%e5%91%8a%e6%9f%a5%e8%a9%a2-2">免責聲明</a></li>
<li class="page_item page-item-283"><a href="https://metrodaily.hk/%e5%a8%9b%e6%a8%82">娛樂</a></li>
<li class="page_item page-item-43"><a href="https://metrodaily.hk/%e5%b0%88%e6%ac%84">專欄</a></li>
<li class="page_item page-item-325"><a href="https://metrodaily.hk/%e5%bb%a3%e5%91%8a%e6%9f%a5%e8%a9%a2">廣告查詢</a></li>
<li class="page_item page-item-30248"><a href="https://metrodaily.hk/all-posts">所有文章</a></li>
<li class="page_item page-item-28"><a href="https://metrodaily.hk/%e6%97%85%e9%81%8a">旅遊</a></li>
<li class="page_item page-item-13"><a href="https://metrodaily.hk/%e6%99%82%e5%b0%99">時尙</a></li>
<li class="page_item page-item-7"><a href="https://metrodaily.hk/%e7%86%b1%e8%a9%b1">熱話</a></li>
<li class="page_item page-item-23"><a href="https://metrodaily.hk/%e7%94%9f%e6%b4%bb">生活</a></li>
<li class="page_item page-item-48"><a href="https://metrodaily.hk/%e7%9d%80%e6%95%b8">着數</a></li>
<li class="page_item page-item-336"><a href="https://metrodaily.hk/%e5%85%8d%e8%b2%ac%e8%81%b2%e6%98%8e">私隱政策</a></li>
<li class="page_item page-item-38"><a href="https://metrodaily.hk/%e8%a6%aa%e5%ad%90">親子</a></li>
<li class="page_item page-item-18"><a href="https://metrodaily.hk/%e9%a3%9f%e7%8e%a9">食玩</a></li>
</ul></div>
							</div>
						</div>
									</div>
			</section>
					
		<section class="main-header " style="background-image:url(); background-size: cover; background-position: center; background-repeat: no-repeat;">
		<div class="head_one clearfix">
			<div class="container">
				<div class="logo">
					<a href="https://metrodaily.hk/" class="custom-logo-link" rel="home"><img width="811" height="262" src="https://metrodaily.hk/wp-content/uploads/2022/03/cropped-Metro-Daily_logo.png" class="custom-logo" alt="METRODAILY" srcset="https://metrodaily.hk/wp-content/uploads/2022/03/cropped-Metro-Daily_logo.png 811w, https://metrodaily.hk/wp-content/uploads/2022/03/cropped-Metro-Daily_logo-300x97.png 300w, https://metrodaily.hk/wp-content/uploads/2022/03/cropped-Metro-Daily_logo-768x248.png 768w" sizes="(max-width: 811px) 100vw, 811px" /></a>					<h1 class="site-title"><a href="https://metrodaily.hk/" rel="home">METRODAILY</a></h1>
								</div><!-- .site-logo -->
		</div>
	</div>
	<div class="menu-area">
		<div class="container">					
			<nav id="site-navigation">
													<div class="search-wrapper">					
						<div class="search-box">
							<a href="javascript:void(0);" class="s_click"><i class="fa fa-search first_click" aria-hidden="true" style="display: block;"></i></a>
							<a href="javascript:void(0);" class="s_click"><i class="fa fa-times second_click" aria-hidden="true" style="display: none;"></i></a>
						</div>
						<div class="search-box-text">
							<form role="search" method="get" class="search-form" action="https://metrodaily.hk/">
				<label>
					<span class="screen-reader-text">搜尋關鍵字:</span>
					<input type="search" class="search-field" placeholder="搜尋..." value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="搜尋" />
			</form>						</div>				
					</div>
				
				<button class="bar-menu">
											<span class="berger"><span></span></span>
										</button>
				<div class="main-menu menu-caret">
					<ul id="primary-menu" class=""><li id="menu-item-480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-480"><a href="https://metrodaily.hk"><img width="100" src="https://metrodaily.hk/wp-content/uploads/2021/04/cropped-logo-lt@2x.png" alt="METRODAILY"></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://metrodaily.hk/%e7%86%b1%e8%a9%b1">熱話</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://metrodaily.hk/%e6%99%82%e5%b0%99">時尙</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a href="https://metrodaily.hk/%e9%a3%9f%e7%8e%a9">食玩</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="https://metrodaily.hk/%e7%94%9f%e6%b4%bb">生活</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-344"><a href="https://metrodaily.hk/%e5%a8%9b%e6%a8%82">娛樂</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="https://metrodaily.hk/%e6%97%85%e9%81%8a">旅遊</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://metrodaily.hk/%e8%a6%aa%e5%ad%90">親子</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a href="https://metrodaily.hk/%e5%b0%88%e6%ac%84">專欄</a></li>
<li id="menu-item-345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-345"><a href="https://metrodaily.hk/%e5%bb%a3%e5%91%8a%e6%9f%a5%e8%a9%a2"><font color=#e63c00>廣告查詢</font></a></li>
</ul>				</div>
			</nav><!-- #site-navigation -->
		</div>
	</div>
</setion><!-- #masthead -->
</header>


	     <section id="content" class="site-content posts-container">
    <div class="container">
        <div class="row">
			<div class="breadcrumbs-wrap">
				 
			</div>
			<div id="primary" class="col-md-8 content-area">
				<main id="main" class="site-main">
					<article id="post-31666" class="post-31666 post type-post status-publish format-standard has-post-thumbnail hentry category-5 tag-3558 tag-8329 tag-1551 tag-8330 tag-8326 tag-8328">
    <div class="post-wrap">
                    <div class="post-media">
                
            <div class="post-thumbnail">
                <img width="2560" height="1707" src="https://metrodaily.hk/wp-content/uploads/2022/09/DSC00689-scaled.jpg" class="attachment-full size-full wp-post-image" alt="美思工房" srcset="https://metrodaily.hk/wp-content/uploads/2022/09/DSC00689-scaled.jpg 2560w, https://metrodaily.hk/wp-content/uploads/2022/09/DSC00689-300x200.jpg 300w, https://metrodaily.hk/wp-content/uploads/2022/09/DSC00689-1024x683.jpg 1024w, https://metrodaily.hk/wp-content/uploads/2022/09/DSC00689-768x512.jpg 768w, https://metrodaily.hk/wp-content/uploads/2022/09/DSC00689-1536x1024.jpg 1536w, https://metrodaily.hk/wp-content/uploads/2022/09/DSC00689-2048x1365.jpg 2048w, https://metrodaily.hk/wp-content/uploads/2022/09/DSC00689-600x400.jpg 600w" sizes="(max-width: 2560px) 100vw, 2560px" />            </div><!-- .post-thumbnail -->

                    </div>
                <div class="post-content">
            <div class="post-cats">
                <span class="cat-links"><a href="https://metrodaily.hk/posts/category/%e9%a3%9f%e7%8e%a9" rel="category tag">食玩</a></span><span class="tags-links"><i class="fa fa-tag"></i></span>            </div>
            <h1 class="post-title entry-title">美思工房辦烹飪比賽　贏取總值約4萬元獎品　</h1>            <div class="post-date">
                                    <div class="entry-meta">
                        <span class="posted-on"><a href="https://metrodaily.hk/posts/31666" rel="bookmark"><time class="entry-date published" datetime="2022-09-22T13:33:15+08:00">2022 年 9 月 22 日</time><time class="updated" datetime="2022-09-22T13:40:10+08:00">2022 年 9 月 22 日</time></a></span><span class="post_by"> by <span class="author vcard"><a class="url fn n" href="https://metrodaily.hk/posts/author/editorial">editorial</a></span></span>                    </div><!-- .entry-meta -->
                            </div>

            <div class="content post-excerpt entry-content clearfix">
                
<p>常說味道可以勾起回憶，如果每次吃某種食物，都總會記起曾經一起品嚐這<a href="https://metrodaily.hk/?s=%E9%A3%9F%E7%89%A9">食物</a>的人或事，相信對於喜愛為親朋好友親自下廚的人來說，每一道菜就更別具意義。</p>



<p>本地<a href="https://metrodaily.hk/?s=%E5%BB%9A%E5%85%B7">廚具</a>品牌美思工房（Métier Atelier）一直認為，煮食是聯繫人與人之間的橋梁，令生活忙碌的<a href="https://metrodaily.hk/?s=%E9%A6%99%E6%B8%AF%E4%BA%BA">香港人</a>能再次回味昔日與親朋聚餐時的愉快回憶，因此，美思工房將舉辦「聚好的味道 烹飪比賽」，發掘大家與食物之間的小故事。</p>



<div class="wp-container-3 wp-block-columns">
<div class="wp-container-1 wp-block-column">
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="683" src="https://metrodaily.hk/wp-content/uploads/2022/09/DSC00603-1024x683.jpg" alt="美思工房" class="wp-image-31668" srcset="https://metrodaily.hk/wp-content/uploads/2022/09/DSC00603-1024x683.jpg 1024w, https://metrodaily.hk/wp-content/uploads/2022/09/DSC00603-300x200.jpg 300w, https://metrodaily.hk/wp-content/uploads/2022/09/DSC00603-768x512.jpg 768w, https://metrodaily.hk/wp-content/uploads/2022/09/DSC00603-1536x1024.jpg 1536w, https://metrodaily.hk/wp-content/uploads/2022/09/DSC00603-2048x1365.jpg 2048w, https://metrodaily.hk/wp-content/uploads/2022/09/DSC00603-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
</div>



<div class="wp-container-2 wp-block-column">
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="683" src="https://metrodaily.hk/wp-content/uploads/2022/09/DSC00717-1024x683.jpg" alt="美思工房" class="wp-image-31670" srcset="https://metrodaily.hk/wp-content/uploads/2022/09/DSC00717-1024x683.jpg 1024w, https://metrodaily.hk/wp-content/uploads/2022/09/DSC00717-300x200.jpg 300w, https://metrodaily.hk/wp-content/uploads/2022/09/DSC00717-768x512.jpg 768w, https://metrodaily.hk/wp-content/uploads/2022/09/DSC00717-1536x1024.jpg 1536w, https://metrodaily.hk/wp-content/uploads/2022/09/DSC00717-2048x1365.jpg 2048w, https://metrodaily.hk/wp-content/uploads/2022/09/DSC00717-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
</div>
</div>



<p><strong>分享回憶的味道</strong><br>今次比賽烹飪比賽分為公開組及親子組，比賽題目為「回憶中最值得傳承和懷念的一道菜式」。於海選階段，參加者須分享菜式背後的感動故事、菜式圖片或食譜（主要食材），回答選填項目愈多，入選機會愈高。而兩組將各選出15隊參加者進入初賽，於觀塘 The Wave以實戰形式，烹調於投稿時所推薦的菜式，並由ViuTV飲食節目主持人Andy Dark及星級總廚Eric Sun組成的多人評判團評分。</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="683" src="https://metrodaily.hk/wp-content/uploads/2022/09/DSC00531-1024x683.jpg" alt="美思工房" class="wp-image-31667" srcset="https://metrodaily.hk/wp-content/uploads/2022/09/DSC00531-1024x683.jpg 1024w, https://metrodaily.hk/wp-content/uploads/2022/09/DSC00531-300x200.jpg 300w, https://metrodaily.hk/wp-content/uploads/2022/09/DSC00531-768x512.jpg 768w, https://metrodaily.hk/wp-content/uploads/2022/09/DSC00531-1536x1024.jpg 1536w, https://metrodaily.hk/wp-content/uploads/2022/09/DSC00531-2048x1365.jpg 2048w, https://metrodaily.hk/wp-content/uploads/2022/09/DSC00531-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p><strong>現場打卡活動　可獲豐富禮品</strong><br>比賽獎品非常豐富，公開組冠軍可獲得逾10,000港元禮品，包括多功能蒸汽烤焗爐、美思工房購物劵及現金獎；親子組冠軍則可獲得逾8,000港元禮品包括多功能廚師機、美思工房購物劵及現金獎。於決賽當日更會招募現場觀眾參加現場打卡活動，只要於決賽場地的打卡位拍攝1張最有愛的照片，標籤美思工房及其贊助商的社交平台帳戶，並Hashtag #聚好的味道，美思工房會選出5張最有愛的照片，得獎者將獲得「輕鑄鐵雙側耳炒鑊」及福袋禮品一個，獎品價值逾1,500港元。</p>



<p></p>



<p><strong>聚好的味道 烹飪比賽</strong><br>海選比賽報名日期：即日起至10月9日11時59分<br>比賽初賽日期及地點：10月23日（星期日）觀塘The Wave<br>比賽決賽日期及地點：12月11日（星期日）荃灣愉景新城<br>比賽報連結及詳情：<a href="https://forms.gle/VHMcL9tqgc7kR6jD6">https://forms.gle/VHMcL9tqgc7kR6jD6</a></p>
            </div><!-- .entry-content -->
            <footer class="post-footer entry-footer">
                            </footer><!-- .entry-footer -->
            
	<nav class="navigation post-navigation" aria-label="文章">
		<h2 class="screen-reader-text">文章導覽</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://metrodaily.hk/posts/31645" rel="prev">MIRROR演唱事故逾55日  舞蹈員同阿Mo爸爸會面擁抱 So Ching瘦至皮包骨令人心痛</a></div><div class="nav-next"><a href="https://metrodaily.hk/posts/31680" rel="next">譚仔三哥推管理培訓生計劃 完成9個月實習有機會去日本及新加坡工作</a></div></div>
	</nav>        </div>
    </div>
</article><!-- #post-31666 -->				</main><!-- #main -->
			</div><!-- #primary -->
			<aside id="secondary" class="col-md-4 widget-area side-right sidebar-3">
	<div class="sidebar-area">
		<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Categorypage-square -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2899070830227221"
     data-ad-slot="1860053339"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section>
		<section id="recent-posts-2" class="widget widget_recent_entries">
		<h2 class="widget-title">最新文章</h2>
		<ul>
											<li>
					<a href="https://metrodaily.hk/posts/31682">楊明不小心駕駛案上訴  律師求減刑  延至12月22日判決   莊思明不離不棄非君不嫁</a>
											<span class="post-date">2022 年 9 月 22 日</span>
									</li>
											<li>
					<a href="https://metrodaily.hk/posts/31680">譚仔三哥推管理培訓生計劃 完成9個月實習有機會去日本及新加坡工作</a>
											<span class="post-date">2022 年 9 月 22 日</span>
									</li>
											<li>
					<a href="https://metrodaily.hk/posts/31666" aria-current="page">美思工房辦烹飪比賽　贏取總值約4萬元獎品　</a>
											<span class="post-date">2022 年 9 月 22 日</span>
									</li>
											<li>
					<a href="https://metrodaily.hk/posts/31645">MIRROR演唱事故逾55日  舞蹈員同阿Mo爸爸會面擁抱 So Ching瘦至皮包骨令人心痛</a>
											<span class="post-date">2022 年 9 月 22 日</span>
									</li>
											<li>
					<a href="https://metrodaily.hk/posts/31576">初秋來臨  注意身體肌膚</a>
											<span class="post-date">2022 年 9 月 22 日</span>
									</li>
					</ul>

		</section><section id="post-tags-widget-2" class="widget widget_post-tags-widget"><h2 class="widget-title">Tags#</h2><a href="https://metrodaily.hk/posts/tag/%e5%91%b3%e9%81%93" rel="tag">味道</a>, <a href="https://metrodaily.hk/posts/tag/%e5%9b%9e%e6%86%b6" rel="tag">回憶</a>, <a href="https://metrodaily.hk/posts/tag/%e5%bb%9a%e5%85%b7" rel="tag">廚具</a>, <a href="https://metrodaily.hk/posts/tag/%e7%83%b9%e9%a3%aa%e6%af%94%e8%b3%bd" rel="tag">烹飪比賽</a>, <a href="https://metrodaily.hk/posts/tag/%e7%be%8e%e6%80%9d%e5%b7%a5%e6%88%bf" rel="tag">美思工房</a>, <a href="https://metrodaily.hk/posts/tag/%e8%81%9a%e5%a5%bd%e7%9a%84%e5%91%b3%e9%81%93" rel="tag">聚好的味道</a></section>	</div>
</aside><!-- #secondary -->
		</div>
	</div>
</section>
<section class="">
    <div class="container">
        <div class="row">
        	<div class="col-sm-12">
							</div>
		</div>
	</div>
</section>
<div class="footer-wrap">
	<div class="container">
		<div class="row">
					</div>
	</div>
	<footer class="site-footer">
		<div class="container">
			<div class="row">
				<div class="col-lg-6 col-md-6 col-sm-12 pull-right">
									</div>
				<div class="col-lg-6 col-md-6 col-sm-12 pull-left">
					<div class="copyright">
						2021 Copyrights Ⓒ Printed by "Metro Daily Limited". All Rights Reserved.					</div>
					<div class="site-info">
						Address: 12/F., Tern Centre, Tower 1, 237 Queen’s Road Central, Hong Kong. 					</div>
				</div>
				
			</div>
		</div>
	</footer>
	            <a id="toTop" class="go-to-top" href="#" title="Go to Top">
                <i class="fa fa-angle-double-up"></i>
            </a>
</div>
</div><!-- main container -->
</div><!-- #page -->
<style>.wp-container-1 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-1 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-1 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-2 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-2 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-2 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-3 {display: flex;gap: 2em;flex-wrap: nowrap;align-items: center;}.wp-container-3 > * { margin: 0; }</style>
<script type='text/javascript' src='https://metrodaily.hk/wp-content/plugins/popup-anything-on-click/assets/js/popupaoc-public.js?ver=2.2' id='popupaoc-public-js-js'></script>
<script type='text/javascript' src='https://metrodaily.hk/wp-content/plugins/smart-post-show-pro/public/assets/js/swiper-bundle.min.js?ver=2.5.1' id='pcp_swiper-js'></script>
<script type='text/javascript' src='https://metrodaily.hk/wp-content/plugins/smart-post-show-pro/public/assets/js/isotope.min.js?ver=2.5.1' id='pcp_isotope-js'></script>
<script type='text/javascript' src='https://metrodaily.hk/wp-content/plugins/smart-post-show-pro/public/assets/js/jquery.bxslider.min.js?ver=2.5.1' id='pcp_bxslider-js'></script>
<script type='text/javascript' src='https://metrodaily.hk/wp-content/plugins/smart-post-show-pro/public/assets/js/jquery.magnific-popup.min.js?ver=2.5.1' id='pcp_popup-js'></script>
<script type='text/javascript' src='https://metrodaily.hk/wp-content/plugins/smart-post-show-pro/public/assets/js/sps-lazyload.min.js?ver=2.5.1' id='pcp_lazy-js'></script>
<script type='text/javascript' id='pcp_script-js-extra'>
/* <![CDATA[ */
var sppcp = {"ajaxurl":"https:\/\/metrodaily.hk\/wp-admin\/admin-ajax.php","nonce":"7e1d37dfb6","url":"https:\/\/metrodaily.hk\/wp-content\/plugins\/smart-post-show-pro\/","loadScript":"https:\/\/metrodaily.hk\/wp-content\/plugins\/smart-post-show-pro\/public\/assets\/js\/scripts.js","link":"https:\/\/metrodaily.hk\/wp-admin\/post-new.php?post_type=sp_post_carousel","shortCodeList":[{"id":30247,"title":"\u6240\u6709\u6587\u7ae0 - Page"},{"id":417,"title":"\u5a1b\u6a02 - Main"},{"id":416,"title":"\u5c08\u6b04 - Main"},{"id":415,"title":"\u8457\u6578 - Main"},{"id":414,"title":"\u98df\u73a9 - Main"},{"id":413,"title":"\u65c5\u904a - Main"},{"id":412,"title":"\u89aa\u5b50 - Main"},{"id":411,"title":"\u751f\u6d3b - Main"},{"id":410,"title":"\u6642\u5c1a - Main"},{"id":406,"title":"\u71b1\u8a71 - Main"},{"id":397,"title":"\u751f\u6d3b - Page"},{"id":392,"title":"\u89aa\u5b50 - Page"},{"id":387,"title":"\u65c5\u904a - Page"},{"id":382,"title":"\u71b1\u8a71 - Page"},{"id":377,"title":"\u98df\u73a9 - Page"},{"id":373,"title":"\u5a1b\u6a02 - Page"},{"id":367,"title":"\u6642\u5c1a - Page"},{"id":359,"title":"\u8457\u6578 - Page"},{"id":313,"title":"\u5c08\u6b04 - Page"},{"id":179,"title":"\u6700HIT - Main"},{"id":137,"title":"\u4e3b\u9801\u5927Slide Show"}]};
var sppcp = {"ajaxurl":"https:\/\/metrodaily.hk\/wp-admin\/admin-ajax.php","nonce":"7e1d37dfb6"};
var sppcp = {"ajaxurl":"https:\/\/metrodaily.hk\/wp-admin\/admin-ajax.php","nonce":"7e1d37dfb6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://metrodaily.hk/wp-content/plugins/smart-post-show-pro/public/assets/js/scripts.min.js?ver=2.5.1' id='pcp_script-js'></script>
<script type='text/javascript' src='https://metrodaily.hk/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://metrodaily.hk/wp-includes/js/jquery/ui/accordion.min.js?ver=1.13.1' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' id='pcp-likes-public-js-js-extra'>
/* <![CDATA[ */
var simpleLikes = {"ajaxurl":"https:\/\/metrodaily.hk\/wp-admin\/admin-ajax.php","like":"Like","unlike":"Unlike"};
/* ]]> */
</script>
<script type='text/javascript' src='https://metrodaily.hk/wp-content/plugins/smart-post-show-pro/public/assets/js/pcp-likes-public.js?ver=2.0.0' id='pcp-likes-public-js-js'></script>
<script type='text/javascript' src='https://metrodaily.hk/wp-content/themes/polite/assets/js/custom-infinte-pagination.js?ver=4.6.0' id='polite-custom-pagination-js'></script>
<script type='text/javascript' src='https://metrodaily.hk/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://metrodaily.hk/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://metrodaily.hk/wp-content/themes/polite/assets/js/custom-masonry.js?ver=4.6.0' id='polite-custom-masonry-js'></script>
<script type='text/javascript' src='https://metrodaily.hk/wp-content/themes/polite/js/navigation.js?ver=20200412' id='polite-navigation-js'></script>
<script type='text/javascript' src='https://metrodaily.hk/wp-content/themes/polite/assets/js/slick.js?ver=4.6.0' id='slick-js'></script>
<script type='text/javascript' src='https://metrodaily.hk/wp-content/themes/polite/assets/js/script.js?ver=20200412' id='polite-script-js'></script>
<script type='text/javascript' id='polite-custom-js-extra'>
/* <![CDATA[ */
var polite_ajax = {"ajaxurl":"https:\/\/metrodaily.hk\/wp-admin\/admin-ajax.php","paged":"1","max_num_pages":"0","next_posts":"","show_more":"View More","no_more_posts":"No More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://metrodaily.hk/wp-content/themes/polite/assets/js/custom.js?ver=20200412' id='polite-custom-js'></script>
<script type='text/javascript' src='https://metrodaily.hk/wp-content/themes/polite/js/skip-link-focus-fix.js?ver=20200412' id='polite-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://metrodaily.hk/wp-content/themes/polite/assets/js/theia-sticky-sidebar.js?ver=20200412' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://metrodaily.hk/wp-content/themes/polite/assets/js/custom-sticky-sidebar.js?ver=20200412' id='polite-sticky-sidebar-js'></script>
</body>
</html>
<!-- Page generated by LiteSpeed Cache 5.2.1 on 2022-09-22 16:25:07 -->