<!doctype html>
<html lang="zh-TW">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.12 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>6至8歲為ADHD治療黃金期　資助基層家庭盡早治療 - METRODAILY</title>
	<meta name="description" content="本港公立醫院兒童精神科專科門診的輪候時間 ，一般由年半至兩年不等，仁愛堂一項有關專注力失調／過度活躍症（下稱ADHD）資助計劃，在全港八區資助經濟有困難的ADHD兒童及家庭，在輪候公立醫院專科門診期間，接受私家精神科專科治療，控制病情。該計劃的一項治療成效研究發現，6至8歲ADHD學童接受藥物治療後，徵狀及行為問題都得到改善，而且愈早治療，反應愈理想。" />
	<link rel="canonical" href="https://metrodaily.hk/posts/37737" />
	<meta property="og:locale" content="zh_TW" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="6至8歲為ADHD治療黃金期　資助基層家庭盡早治療 - METRODAILY" />
	<meta property="og:description" content="本港公立醫院兒童精神科專科門診的輪候時間 ，一般由年半至兩年不等，仁愛堂一項有關專注力失調／過度活躍症（下稱ADHD）資助計劃，在全港八區資助經濟有困難的ADHD兒童及家庭，在輪候公立醫院專科門診期間，接受私家精神科專科治療，控制病情。該計劃的一項治療成效研究發現，6至8歲ADHD學童接受藥物治療後，徵狀及行為問題都得到改善，而且愈早治療，反應愈理想。" />
	<meta property="og:url" content="https://metrodaily.hk/posts/37737" />
	<meta property="og:site_name" content="METRODAILY" />
	<meta property="article:published_time" content="2022-12-20T05:00:00+00:00" />
	<meta property="article:modified_time" content="2022-12-20T04:18:10+00:00" />
	<meta property="og:image" content="https://metrodaily.hk/wp-content/uploads/2022/12/new.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="editorial" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="editorial" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://metrodaily.hk/posts/37737#article","isPartOf":{"@id":"https://metrodaily.hk/posts/37737"},"author":{"name":"editorial","@id":"https://metrodaily.hk/#/schema/person/efa6ac9aa6b06666a55db4e31aaf5d86"},"headline":"6至8歲為ADHD治療黃金期　資助基層家庭盡早治療","datePublished":"2022-12-20T05:00:00+00:00","dateModified":"2022-12-20T04:18:10+00:00","mainEntityOfPage":{"@id":"https://metrodaily.hk/posts/37737"},"wordCount":13,"publisher":{"@id":"https://metrodaily.hk/#organization"},"image":{"@id":"https://metrodaily.hk/posts/37737#primaryimage"},"thumbnailUrl":"https://metrodaily.hk/wp-content/uploads/2022/12/new.jpg","keywords":["ADHD","兒童精神科","專注力失調","過度活躍症"],"articleSection":["生活"],"inLanguage":"zh-TW"},{"@type":"WebPage","@id":"https://metrodaily.hk/posts/37737","url":"https://metrodaily.hk/posts/37737","name":"6至8歲為ADHD治療黃金期　資助基層家庭盡早治療 - METRODAILY","isPartOf":{"@id":"https://metrodaily.hk/#website"},"primaryImageOfPage":{"@id":"https://metrodaily.hk/posts/37737#primaryimage"},"image":{"@id":"https://metrodaily.hk/posts/37737#primaryimage"},"thumbnailUrl":"https://metrodaily.hk/wp-content/uploads/2022/12/new.jpg","datePublished":"2022-12-20T05:00:00+00:00","dateModified":"2022-12-20T04:18:10+00:00","description":"本港公立醫院兒童精神科專科門診的輪候時間 ，一般由年半至兩年不等，仁愛堂一項有關專注力失調／過度活躍症（下稱ADHD）資助計劃，在全港八區資助經濟有困難的ADHD兒童及家庭，在輪候公立醫院專科門診期間，接受私家精神科專科治療，控制病情。該計劃的一項治療成效研究發現，6至8歲ADHD學童接受藥物治療後，徵狀及行為問題都得到改善，而且愈早治療，反應愈理想。","breadcrumb":{"@id":"https://metrodaily.hk/posts/37737#breadcrumb"},"inLanguage":"zh-TW","potentialAction":[{"@type":"ReadAction","target":["https://metrodaily.hk/posts/37737"]}]},{"@type":"ImageObject","inLanguage":"zh-TW","@id":"https://metrodaily.hk/posts/37737#primaryimage","url":"https://metrodaily.hk/wp-content/uploads/2022/12/new.jpg","contentUrl":"https://metrodaily.hk/wp-content/uploads/2022/12/new.jpg","width":1200,"height":800},{"@type":"BreadcrumbList","@id":"https://metrodaily.hk/posts/37737#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://metrodaily.hk/"},{"@type":"ListItem","position":2,"name":"6至8歲為ADHD治療黃金期　資助基層家庭盡早治療"}]},{"@type":"WebSite","@id":"https://metrodaily.hk/#website","url":"https://metrodaily.hk/","name":"METRODAILY","description":"","publisher":{"@id":"https://metrodaily.hk/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://metrodaily.hk/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"zh-TW"},{"@type":"Organization","@id":"https://metrodaily.hk/#organization","name":"METRODAILY","url":"https://metrodaily.hk/","logo":{"@type":"ImageObject","inLanguage":"zh-TW","@id":"https://metrodaily.hk/#/schema/logo/image/","url":"https://metrodaily.hk/wp-content/uploads/2022/03/cropped-Metro-Daily_logo.png","contentUrl":"https://metrodaily.hk/wp-content/uploads/2022/03/cropped-Metro-Daily_logo.png","width":811,"height":262,"caption":"METRODAILY"},"image":{"@id":"https://metrodaily.hk/#/schema/logo/image/"}},{"@type":"Person","@id":"https://metrodaily.hk/#/schema/person/efa6ac9aa6b06666a55db4e31aaf5d86","name":"editorial","url":"https://metrodaily.hk/posts/author/editorial"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="訂閱《METRODAILY》&raquo; 資訊提供" href="https://metrodaily.hk/feed" />
<link rel="alternate" type="application/rss+xml" title="訂閱《METRODAILY》&raquo; 留言的資訊提供" href="https://metrodaily.hk/comments/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/metrodaily.hk\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://metrodaily.hk/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='polite-body-css'  href='//fonts.googleapis.com/css?family=Muli:400,400i,500,600,700&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='polite-heading-css'  href='//fonts.googleapis.com/css?family=Prata&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='polite-sign-css'  href='//fonts.googleapis.com/css?family=Monsieur+La+Doulaise&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://metrodaily.hk/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css-css'  href='https://metrodaily.hk/wp-content/themes/polite/css/grid.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://metrodaily.hk/wp-content/themes/polite/assets/css/slick.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='offcanvas-style-css'  href='https://metrodaily.hk/wp-content/themes/polite/assets/css/canvi.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='polite-style-css'  href='https://metrodaily.hk/wp-content/themes/polite/style.css?ver=6.0.3' type='text/css' media='all' />
<style id='polite-style-inline-css' type='text/css'>

            #toTop,
            a.effect:before,
            .show-more,
            a.link-format,
            .comment-form #submit:hover, 
            .comment-form #submit:focus,
            .meta_bottom .post-share a:hover,
            .tabs-nav li:before,
            .post-slider-section .s-cat,
            .sidebar-3 .widget-title:after,
            .bottom-caption .slick-current .slider-items span,
            aarticle.format-status .post-content .post-format::after,
            article.format-chat .post-content .post-format::after, 
            article.format-link .post-content .post-format::after,
            article.format-standard .post-content .post-format::after, 
            article.format-image .post-content .post-format::after, 
            article.hentry.sticky .post-content .post-format::after, 
            article.format-video .post-content .post-format::after, 
            article.format-gallery .post-content .post-format::after, 
            article.format-audio .post-content .post-format::after, 
            article.format-quote .post-content .post-format::after{ 
                background-color: #d42929; 
                border-color: #d42929;
            }
            #author:active, 
            #email:active, 
            #url:active, 
            #comment:active, 
            #author:focus, 
            #email:focus, 
            #url:focus, 
            #comment:focus,
            #author:hover, 
            #email:hover, 
            #url:hover, 
            #comment:hover{
                border-color:#d42929;
            }
            .post-cats > span i, 
            .post-cats > span a,
            .slide-wrap .caption .s-cat,
            .slide-wrap .caption span a:hover,
            .comment-form .logged-in-as a:last-child:hover, 
            .comment-form .logged-in-as a:last-child:focus,
            .main-header a:hover, 
            .main-header a:focus, 
            .main-header a:active,
            .top-menu > ul > li > a:hover,
            .main-menu ul li.current-menu-item > a, 
            .header-2 .main-menu > ul > li.current-menu-item > a,
            .main-menu ul li:hover > a,
            .post-navigation .nav-links a:hover, 
            .post-navigation .nav-links a:focus,
            .tabs-nav li.tab-active a, 
            .tabs-nav li.tab-active,
            .tabs-nav li.tab-active a, 
            .tabs-nav li.tab-active,
            ul.trail-items li a:hover span,
            .author-socials a:hover,
            .post-date a:focus, 
            .post-date a:hover,
            .post-excerpt a:hover, 
            .post-excerpt a:focus, 
            .content a:hover, 
            .content a:focus,
            .post-footer > span a:hover, 
            .post-footer > span a:focus,
            .widget a:hover, 
            .widget a:focus,
            .footer-menu li a:hover, 
            .footer-menu li a:focus,
            .footer-social-links a:hover,
            .footer-social-links a:focus,
            .site-footer a:hover, 
            .site-footer a:focus, .content-area p a{ 
                color : #d42929; 
            }
            .header-1 .head_one .logo{ 
                max-width : 150px; 
            }
            .header-image:before { 
                background-color : #000000; 
            }
            .header-image:before { 
                opacity : 0.1; 
            }
            .header-1 .header-image .head_one { 
                min-height : 100px; 
            }
</style>
<link rel='stylesheet' id='popupaoc-public-style-css'  href='https://metrodaily.hk/wp-content/plugins/popup-anything-on-click/assets/css/popupaoc-public.css?ver=2.2.4' type='text/css' media='all' />
<script type='text/javascript' src='https://metrodaily.hk/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://metrodaily.hk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-199544942-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["metrodaily.hk"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-199544942-1", {"anonymize_ip":true});
gtag("config", "G-DVHP65QD11");
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://metrodaily.hk/wp-json/" /><link rel="alternate" type="application/json" href="https://metrodaily.hk/wp-json/wp/v2/posts/37737" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://metrodaily.hk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://metrodaily.hk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://metrodaily.hk/?p=37737' />
<link rel="alternate" type="application/json+oembed" href="https://metrodaily.hk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmetrodaily.hk%2Fposts%2F37737" />
<link rel="alternate" type="text/xml+oembed" href="https://metrodaily.hk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmetrodaily.hk%2Fposts%2F37737&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.89.0" />		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<link rel="icon" href="https://metrodaily.hk/wp-content/uploads/2022/03/Metro-Daily_logo_s-150x150.png" sizes="32x32" />
<link rel="icon" href="https://metrodaily.hk/wp-content/uploads/2022/03/Metro-Daily_logo_s.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://metrodaily.hk/wp-content/uploads/2022/03/Metro-Daily_logo_s.png" />
<meta name="msapplication-TileImage" content="https://metrodaily.hk/wp-content/uploads/2022/03/Metro-Daily_logo_s.png" />
		<style type="text/css" id="wp-custom-css">
			/*Footer - copyright*/ 
.site-info{
text-align:left;
	}


.fb_iframe_widget {
    display: inline-block!important;
    position: relative!important;
    left: 50%;
    margin-right: -50%;
    transform: translate(-50%, 0%);

}

/*Header*/
.main-header{
	   transition: top 0.2s ease-in-out;
}
.nav-up {
    top: -50px;
}

/*Fonts- title */
.cat_title_s{	
font-family: Noto Sans HK;
font-weight: normal;
font-style: normal;
text-align: left;
text-transform: none;
letter-spacing: 0px;
color: #ffffff;
display: inherit;
}


/*Menu Section*/

/*Menu Border*/
.menu-area{
	background-color: #fff; 
	border-bottom: 3px solid #e63c00; 
	margin-top:-50px;
}

/*Menu - Fonts*/ 
.main-menu > ul > li > a {
font-size: 20px;
}

/*Menu - Lock menu fixed*/
.header-1{
	width:100%;
	position: fixed; 
	z-index: 999;
}

/*Menu - Lock menu fixed ; Main Content reposition*/
.elementor-section-wrap{
	margin-top:181px;
}
/*Menu - Lock menu fixed ; Main Content reposition - other than main page*/
.archive.woocommerce .posts-container, .page .posts-container, .single .posts-container {
margin-top: 180px;
}
/*tag result page*/
.posts-container {
margin-top: 180px;
}


/*Header Logo height*/
.header-1 .head_one .logo {
margin-top: -50px;
}

.elementor:not(.elementor-bc-flex-widget) .elementor-widget-wrap {
margin-top: -5px;
}

/*Slider - css*/
.pcp-carousel-wrapper .sp-pcp-carousel {
padding:0px;
}

/*Post content hide in 專欄*/
.pcp-wrapper-313 .sp-pcp-post-content {
   display: block; /* Fallback for non-webkit */
  display: -webkit-box;
  height: 2.6em; /* Fallback for non-webkit, line-height * 2 */
  line-height: 1.3em;
  -webkit-line-clamp: 2; /* if you change this, make sure to change the fallback line-height and height */
  -webkit-box-orient: vertical;
  overflow: hidden;
  text-overflow: ellipsis;
	padding-bottom:55px;
}

/*Post CAT title font size*/
.post-cats > span a{
	font-size:20px;
}


/*Align of banner on main page(right) */
.elementor-element.elementor-element-1f6561a.elementor-widget.elementor-widget-text-editor{
	text-align:center;
	
}


/*Show title*/
.sp-pcp-post .sp-pcp-title, .sp-pcp-post .sp-pcp-title a {
    text-decoration: none !important;
}

/*Hidden border Gads*/
ins {
border-bottom:none;
}

/*Main_top_ad*/
.responsive_main_top_ad { width: 320px; height: 100px; }
@media(min-width: 500px) { .responsive_main_top_ad { width: 468px; height: 60px; } }
@media(min-width: 700px) { .responsive_main_top_ad { width: 728px; height: 90px; } }


/*Mobile Banner*/

.header-1 .bar-menu {
	left: 40%;
}


/*peoplepage footer settings*/

.peoplepagetable {
	margin-top:10px;

}
.peoplepagetable img{
	padding: 0px 10px 0px 0px;
	max-height:180px;
	max-width:180px;
	
}
.peoplepagetable td{
	padding-left:10px;
	line-height:20px;
}

@media (max-width: 480px){
	.peoplepagetable {
	margin-top:30px;
}
	.peoplepagetable td{
		font-size:10px;
		line-height:12px;
	}
	.peoplepagetable img{
	max-height:80px;
	max-width:80px;
}
	
}



@media (max-width: 1200px){
/*Under 992 menu padding*/
.main-menu > ul > li > a {
        padding: 0 10px;
    }
}





/*Mobile social menu*/
@media (max-width: 767px){
.top-menu, .social-links {
    text-align: right;
}
	
/*Margin top for google ads- mainpage*/	
div .elementor-113{
		margin-top:-100px;
	}
	
/*Margin top for post page*/
	.breadcrumbs-wrap{
		padding:none;
	}
	
	.archive.woocommerce .posts-container, .page .posts-container, .single .posts-container{
		margin-top:100px;
	}
	
	
.top-bar-area{
		height:10px;
	}
	.header-1 .head_one {
		background: #fff;
		border:none;
		height: 60px;
}
	
/*FB @ mainpage locationalign center*/	
.fb_iframe_widget {
    display: inline-block!important;
    position: relative!important;
    left: 50%;
    margin-right: -50%;
    transform: translate(-50%, 0%);
}
	
}		</style>
		
</head>

<body class="post-template-default single single-post postid-37737 single-format-standard wp-custom-logo wp-embed-responsive at-sticky-sidebar single-right-sidebar no-sidebar masonry-post elementor-default elementor-kit-6">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="site ">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div class="js-canvi-content canvi-content">
<header class="header-1">
					<section class="top-bar-area">
				<div class="container">
										
											<div class="right-side">
							<div class="social-links">
								<div id="social-menu" class="polite-social-menu"><ul>
<li class="page_item page-item-2"><a href="https://metrodaily.hk/sample-page">Sample Page</a></li>
<li class="page_item page-item-113"><a href="https://metrodaily.hk/">主頁</a></li>
<li class="page_item page-item-331"><a href="https://metrodaily.hk/%e5%bb%a3%e5%91%8a%e6%9f%a5%e8%a9%a2-2">免責聲明</a></li>
<li class="page_item page-item-283"><a href="https://metrodaily.hk/%e5%a8%9b%e6%a8%82">娛樂</a></li>
<li class="page_item page-item-43"><a href="https://metrodaily.hk/%e5%b0%88%e6%ac%84">專欄</a></li>
<li class="page_item page-item-325"><a href="https://metrodaily.hk/%e5%bb%a3%e5%91%8a%e6%9f%a5%e8%a9%a2">廣告查詢</a></li>
<li class="page_item page-item-30248"><a href="https://metrodaily.hk/all-posts">所有文章</a></li>
<li class="page_item page-item-28"><a href="https://metrodaily.hk/%e6%97%85%e9%81%8a">旅遊</a></li>
<li class="page_item page-item-13"><a href="https://metrodaily.hk/%e6%99%82%e5%b0%99">時尙</a></li>
<li class="page_item page-item-7"><a href="https://metrodaily.hk/%e7%86%b1%e8%a9%b1">熱話</a></li>
<li class="page_item page-item-23"><a href="https://metrodaily.hk/%e7%94%9f%e6%b4%bb">生活</a></li>
<li class="page_item page-item-48"><a href="https://metrodaily.hk/%e7%9d%80%e6%95%b8">着數</a></li>
<li class="page_item page-item-336"><a href="https://metrodaily.hk/%e5%85%8d%e8%b2%ac%e8%81%b2%e6%98%8e">私隱政策</a></li>
<li class="page_item page-item-38"><a href="https://metrodaily.hk/%e8%a6%aa%e5%ad%90">親子</a></li>
<li class="page_item page-item-18"><a href="https://metrodaily.hk/%e9%a3%9f%e7%8e%a9">食玩</a></li>
</ul></div>
							</div>
						</div>
									</div>
			</section>
					
		<section class="main-header " style="background-image:url(); background-size: cover; background-position: center; background-repeat: no-repeat;">
		<div class="head_one clearfix">
			<div class="container">
				<div class="logo">
					<a href="https://metrodaily.hk/" class="custom-logo-link" rel="home"><img width="811" height="262" src="https://metrodaily.hk/wp-content/uploads/2022/03/cropped-Metro-Daily_logo.png" class="custom-logo" alt="METRODAILY" srcset="https://metrodaily.hk/wp-content/uploads/2022/03/cropped-Metro-Daily_logo.png 811w, https://metrodaily.hk/wp-content/uploads/2022/03/cropped-Metro-Daily_logo-300x97.png 300w, https://metrodaily.hk/wp-content/uploads/2022/03/cropped-Metro-Daily_logo-768x248.png 768w" sizes="(max-width: 811px) 100vw, 811px" /></a>					<h1 class="site-title"><a href="https://metrodaily.hk/" rel="home">METRODAILY</a></h1>
								</div><!-- .site-logo -->
		</div>
	</div>
	<div class="menu-area">
		<div class="container">					
			<nav id="site-navigation">
													<div class="search-wrapper">					
						<div class="search-box">
							<a href="javascript:void(0);" class="s_click"><i class="fa fa-search first_click" aria-hidden="true" style="display: block;"></i></a>
							<a href="javascript:void(0);" class="s_click"><i class="fa fa-times second_click" aria-hidden="true" style="display: none;"></i></a>
						</div>
						<div class="search-box-text">
							<form role="search" method="get" class="search-form" action="https://metrodaily.hk/">
				<label>
					<span class="screen-reader-text">搜尋關鍵字:</span>
					<input type="search" class="search-field" placeholder="搜尋..." value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="搜尋" />
			</form>						</div>				
					</div>
				
				<button class="bar-menu">
											<span class="berger"><span></span></span>
										</button>
				<div class="main-menu menu-caret">
					<ul id="primary-menu" class=""><li id="menu-item-480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-480"><a href="https://metrodaily.hk"><img width="100" src="https://metrodaily.hk/wp-content/uploads/2021/04/cropped-logo-lt@2x.png" alt="METRODAILY"></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://metrodaily.hk/%e7%86%b1%e8%a9%b1">熱話</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://metrodaily.hk/%e6%99%82%e5%b0%99">時尙</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a href="https://metrodaily.hk/%e9%a3%9f%e7%8e%a9">食玩</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="https://metrodaily.hk/%e7%94%9f%e6%b4%bb">生活</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-344"><a href="https://metrodaily.hk/%e5%a8%9b%e6%a8%82">娛樂</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="https://metrodaily.hk/%e6%97%85%e9%81%8a">旅遊</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://metrodaily.hk/%e8%a6%aa%e5%ad%90">親子</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a href="https://metrodaily.hk/%e5%b0%88%e6%ac%84">專欄</a></li>
<li id="menu-item-345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-345"><a href="https://metrodaily.hk/%e5%bb%a3%e5%91%8a%e6%9f%a5%e8%a9%a2"><font color=#e63c00>廣告查詢</font></a></li>
</ul>				</div>
			</nav><!-- #site-navigation -->
		</div>
	</div>
</setion><!-- #masthead -->
</header>


	     <section id="content" class="site-content posts-container">
    <div class="container">
        <div class="row">
			<div class="breadcrumbs-wrap">
				 
			</div>
			<div id="primary" class="col-md-8 content-area">
				<main id="main" class="site-main">
					<article id="post-37737" class="post-37737 post type-post status-publish format-standard has-post-thumbnail hentry category-6 tag-adhd tag-9250 tag-2671 tag-2668">
    <div class="post-wrap">
                    <div class="post-media">
                
            <div class="post-thumbnail">
                <img width="1200" height="800" src="https://metrodaily.hk/wp-content/uploads/2022/12/new.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://metrodaily.hk/wp-content/uploads/2022/12/new.jpg 1200w, https://metrodaily.hk/wp-content/uploads/2022/12/new-300x200.jpg 300w, https://metrodaily.hk/wp-content/uploads/2022/12/new-1024x683.jpg 1024w, https://metrodaily.hk/wp-content/uploads/2022/12/new-768x512.jpg 768w, https://metrodaily.hk/wp-content/uploads/2022/12/new-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" />            </div><!-- .post-thumbnail -->

                    </div>
                <div class="post-content">
            <div class="post-cats">
                <span class="cat-links"><a href="https://metrodaily.hk/posts/category/%e7%94%9f%e6%b4%bb" rel="category tag">生活</a></span><span class="tags-links"><i class="fa fa-tag"></i></span>            </div>
            <h1 class="post-title entry-title">6至8歲為ADHD治療黃金期　資助基層家庭盡早治療</h1>            <div class="post-date">
                                    <div class="entry-meta">
                        <span class="posted-on"><a href="https://metrodaily.hk/posts/37737" rel="bookmark"><time class="entry-date published" datetime="2022-12-20T13:00:00+08:00">2022 年 12 月 20 日</time><time class="updated" datetime="2022-12-20T12:18:10+08:00">2022 年 12 月 20 日</time></a></span><span class="post_by"> by <span class="author vcard"><a class="url fn n" href="https://metrodaily.hk/posts/author/editorial">editorial</a></span></span>                    </div><!-- .entry-meta -->
                            </div>

            <div class="content post-excerpt entry-content clearfix">
                
<p>本港公立醫院兒童精神科專科門診的輪候時間 ，一般由年半至兩年不等，仁愛堂一項有關專注力失調／過度活躍症（下稱ADHD）資助計劃，在全港八區資助經濟有困難的<a href="https://metrodaily.hk/?s=ADHD">ADHD</a>兒童及家庭，在輪候公立醫院專科門診期間，接受私家精神科專科治療，控制病情。該計劃的一項治療成效研究發現，6至8歲ADHD學童接受藥物治療後，徵狀及行為問題都得到改善，而且愈早治療，反應愈理想。負責研究的精神科專科醫生表示，除了公營醫療輪候時間長，家長對藥物治療仍有抗拒， 因此不少ADHD兒童8歲以後才接受專科治療，錯失了治療甚至學習黃金期，今次研究首次證實6至8歲的確是ADHD治療黃金期。</p>



<p>仁愛堂史立德夫人青少年兒童醫療基金由 2016年起年設立「<a href="https://metrodaily.hk/?s=%E5%B0%88%E6%B3%A8%E5%8A%9B%E5%A4%B1%E8%AA%BF">專注力失調</a>／<a href="https://metrodaily.hk/?s=%E9%81%8E%E5%BA%A6%E6%B4%BB%E8%BA%8D%E7%97%87">過度活躍症</a>資助計劃」，目前已逾8成個案成功銜接公營醫療服務，喜見計劃有成效，目前服務覆蓋屯門、荃灣、元朗、黃大仙、將軍澳、觀塘、大埔及沙田等八區，期望有更多資源將服務擴展至其他地區，協助更多經濟有困難的家庭。</p>



<p>目前6歲或以上的兒童需要經醫務衛生署臨床心理學家，或教育心理學家作評估，才能輪候公立醫院兒童及青少年精神科確診和治療。「專注力失調／過度活躍症資助計劃」由 2016年至今年初共資助461名基層學童，83%受助兒童輪候公立醫院的日數超過300日，當中更有23%輪候超過 500日，反映有關服務供不應求。</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="680" src="https://metrodaily.hk/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-18-at-8.54.57-AM-1-1024x680.jpeg" alt="ADHD" class="wp-image-37738" srcset="https://metrodaily.hk/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-18-at-8.54.57-AM-1-1024x680.jpeg 1024w, https://metrodaily.hk/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-18-at-8.54.57-AM-1-300x199.jpeg 300w, https://metrodaily.hk/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-18-at-8.54.57-AM-1-768x510.jpeg 768w, https://metrodaily.hk/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-18-at-8.54.57-AM-1-1536x1020.jpeg 1536w, https://metrodaily.hk/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-18-at-8.54.57-AM-1.jpeg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>黃太表示，女兒獲資助服藥後，表現判若兩人。</figcaption></figure>



<p>參與計劃的ADHD學童在輪候期間可接受計劃委任的私家精神科專科醫生治療，461宗資助個案中，有 370宗已成功銜接至公立醫院兒童及青少年精神科繼續接受跟進，91宗個案仍在接受基金服務。負責研究的精神科專科醫生丁錫全指出，過往文獻只證實藥物對ADHD兒童有效，今次是首次有研究數據分別證實 6、7、8歲ADHD學童在藥物治療後的成效，證明ADHD有治療黃金期的說法，並建議醫院管理局加強6至8歲兒童精神科服務。</p>



<p>他續稱，仍有部分家長抗拒用藥物治療ADHD，又或想推遲服藥時間。 但6歲開始是兒童學習黃金期，要開始應付密集的學習模式，需要專注力和理解力才能趕上學習進度，藥物治療能有效改善ADHD徵狀和行為問題，讓學童趕上學習進度，增強自信心，改善社交和人際關係。</p>



<p>家長黃太的女兒（7歲）去年剛升小一，未幾被評估患上ADHD及讀寫障礙，公立醫院專科要輪候差不多兩年，她曾經帶女兒到私家精神科醫生求診，一次診金連7日藥費要$2000，無法長期負擔醫藥費。</p>



<p>今年1月女兒獲轉介參與仁愛堂資助計劃，接受藥物治療後，表現判若兩人。服藥後她的專注力和理解能力提升了，會舉手答問題，學期末的成績已全部及格，女兒也變得開朗有自信。她透露另一個朋友的女兒有相同徵狀，卻一直不肯用藥物治療，結果現時每次考試也不合格。她感謝仁愛堂的幫忙，讓基層家庭更早獲治療機會。</p>
            </div><!-- .entry-content -->
            <footer class="post-footer entry-footer">
                            </footer><!-- .entry-footer -->
            
	<nav class="navigation post-navigation" aria-label="文章">
		<h2 class="screen-reader-text">文章導覽</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://metrodaily.hk/posts/37809" rel="prev">來一場清酒 Christmas Party￼</a></div><div class="nav-next"><a href="https://metrodaily.hk/posts/37911" rel="next">女兒上學皮鞋穿3周即破爛 醒目阿媽用1樣嘢修補到新一樣</a></div></div>
	</nav>        </div>
    </div>
</article><!-- #post-37737 -->				</main><!-- #main -->
			</div><!-- #primary -->
			<aside id="secondary" class="col-md-4 widget-area side-right sidebar-3">
	<div class="sidebar-area">
		<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Categorypage-square -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2899070830227221"
     data-ad-slot="1860053339"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section>
		<section id="recent-posts-2" class="widget widget_recent_entries">
		<h2 class="widget-title">最新文章</h2>
		<ul>
											<li>
					<a href="https://metrodaily.hk/posts/37945">梁靖琪大仔遺傳「辣妹」基因￼</a>
											<span class="post-date">2022 年 12 月 20 日</span>
									</li>
											<li>
					<a href="https://metrodaily.hk/posts/16723">一文教你睇清感冒退燒藥功效及成份</a>
											<span class="post-date">2022 年 12 月 20 日</span>
									</li>
											<li>
					<a href="https://metrodaily.hk/posts/37911">女兒上學皮鞋穿3周即破爛 醒目阿媽用1樣嘢修補到新一樣</a>
											<span class="post-date">2022 年 12 月 20 日</span>
									</li>
											<li>
					<a href="https://metrodaily.hk/posts/37737" aria-current="page">6至8歲為ADHD治療黃金期　資助基層家庭盡早治療</a>
											<span class="post-date">2022 年 12 月 20 日</span>
									</li>
											<li>
					<a href="https://metrodaily.hk/posts/37809">來一場清酒 Christmas Party￼</a>
											<span class="post-date">2022 年 12 月 20 日</span>
									</li>
					</ul>

		</section><section id="post-tags-widget-2" class="widget widget_post-tags-widget"><h2 class="widget-title">Tags#</h2><a href="https://metrodaily.hk/posts/tag/adhd" rel="tag">ADHD</a>, <a href="https://metrodaily.hk/posts/tag/%e5%85%92%e7%ab%a5%e7%b2%be%e7%a5%9e%e7%a7%91" rel="tag">兒童精神科</a>, <a href="https://metrodaily.hk/posts/tag/%e5%b0%88%e6%b3%a8%e5%8a%9b%e5%a4%b1%e8%aa%bf" rel="tag">專注力失調</a>, <a href="https://metrodaily.hk/posts/tag/%e9%81%8e%e5%ba%a6%e6%b4%bb%e8%ba%8d%e7%97%87" rel="tag">過度活躍症</a></section>	</div>
</aside><!-- #secondary -->
		</div>
	</div>
</section>
<section class="">
    <div class="container">
        <div class="row">
        	<div class="col-sm-12">
							</div>
		</div>
	</div>
</section>
<div class="footer-wrap">
	<div class="container">
		<div class="row">
					</div>
	</div>
	<footer class="site-footer">
		<div class="container">
			<div class="row">
				<div class="col-lg-6 col-md-6 col-sm-12 pull-right">
									</div>
				<div class="col-lg-6 col-md-6 col-sm-12 pull-left">
					<div class="copyright">
						2021 Copyrights Ⓒ Printed by "Metro Daily Limited". All Rights Reserved.					</div>
					<div class="site-info">
						Address: 12/F., Tern Centre, Tower 1, 237 Queen’s Road Central, Hong Kong. 					</div>
				</div>
				
			</div>
		</div>
	</footer>
	            <a id="toTop" class="go-to-top" href="#" title="Go to Top">
                <i class="fa fa-angle-double-up"></i>
            </a>
</div>
</div><!-- main container -->
</div><!-- #page -->
<script type='text/javascript' src='https://metrodaily.hk/wp-content/plugins/popup-anything-on-click/assets/js/popupaoc-public.js?ver=2.2.4' id='popupaoc-public-js-js'></script>
<script type='text/javascript' id='pcp-likes-public-js-js-extra'>
/* <![CDATA[ */
var simpleLikes = {"ajaxurl":"https:\/\/metrodaily.hk\/wp-admin\/admin-ajax.php","like":"Like","unlike":"Unlike"};
/* ]]> */
</script>
<script type='text/javascript' src='https://metrodaily.hk/wp-content/plugins/smart-post-show-pro/public/assets/js/pcp-likes-public.js?ver=2.0.0' id='pcp-likes-public-js-js'></script>
<script type='text/javascript' src='https://metrodaily.hk/wp-content/themes/polite/assets/js/custom-infinte-pagination.js?ver=4.6.0' id='polite-custom-pagination-js'></script>
<script type='text/javascript' src='https://metrodaily.hk/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://metrodaily.hk/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://metrodaily.hk/wp-content/themes/polite/assets/js/custom-masonry.js?ver=4.6.0' id='polite-custom-masonry-js'></script>
<script type='text/javascript' src='https://metrodaily.hk/wp-content/themes/polite/js/navigation.js?ver=20200412' id='polite-navigation-js'></script>
<script type='text/javascript' src='https://metrodaily.hk/wp-content/themes/polite/assets/js/slick.js?ver=4.6.0' id='slick-js'></script>
<script type='text/javascript' src='https://metrodaily.hk/wp-content/themes/polite/assets/js/script.js?ver=20200412' id='polite-script-js'></script>
<script type='text/javascript' id='polite-custom-js-extra'>
/* <![CDATA[ */
var polite_ajax = {"ajaxurl":"https:\/\/metrodaily.hk\/wp-admin\/admin-ajax.php","paged":"1","max_num_pages":"0","next_posts":"","show_more":"View More","no_more_posts":"No More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://metrodaily.hk/wp-content/themes/polite/assets/js/custom.js?ver=20200412' id='polite-custom-js'></script>
<script type='text/javascript' src='https://metrodaily.hk/wp-content/themes/polite/js/skip-link-focus-fix.js?ver=20200412' id='polite-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://metrodaily.hk/wp-content/themes/polite/assets/js/theia-sticky-sidebar.js?ver=20200412' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://metrodaily.hk/wp-content/themes/polite/assets/js/custom-sticky-sidebar.js?ver=20200412' id='polite-sticky-sidebar-js'></script>
</body>
</html>
<!-- Page generated by LiteSpeed Cache 5.3.1 on 2022-12-20 17:04:58 -->