<!doctype html>
<html lang="en-US">
<head>
<!--adsense
	<script data-ad-client="ca-pub-2899070830227221" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>-->
<!--admanager-->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/50706781/web//main//vertical300*600', [300, 600], 'div-gpt-ad-1624511835668-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script> 
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>港首個「濕疹生物製劑資助計劃」 &#8211; METRODAILY</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="METRODAILY &raquo; Feed" href="https://metrodaily.hk/feed" />
<link rel="alternate" type="application/rss+xml" title="METRODAILY &raquo; Comments Feed" href="https://metrodaily.hk/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/metrodaily.hk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://metrodaily.hk/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://metrodaily.hk/wp-includes/css/dist/block-library/theme.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://metrodaily.hk/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='pcp_swiper-css'  href='https://metrodaily.hk/wp-content/plugins/post-carousel/public/assets/css/swiper-bundle.min.css?ver=2.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='pcp-style-css'  href='https://metrodaily.hk/wp-content/plugins/post-carousel/public/assets/css/style.min.css?ver=2.2.11' type='text/css' media='all' />
<style id='pcp-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='polite-body-css'  href='//fonts.googleapis.com/css?family=Muli:400,400i,500,600,700&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='polite-heading-css'  href='//fonts.googleapis.com/css?family=Prata&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='polite-sign-css'  href='//fonts.googleapis.com/css?family=Monsieur+La+Doulaise&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css-css'  href='https://metrodaily.hk/wp-content/themes/polite/css/grid.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://metrodaily.hk/wp-content/themes/polite/assets/css/slick.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='offcanvas-style-css'  href='https://metrodaily.hk/wp-content/themes/polite/assets/css/canvi.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='polite-style-css'  href='https://metrodaily.hk/wp-content/themes/polite/style.css?ver=5.7.2' type='text/css' media='all' />
<style id='polite-style-inline-css' type='text/css'>

            #toTop,
            a.effect:before,
            .show-more,
            a.link-format,
            .comment-form #submit:hover, 
            .comment-form #submit:focus,
            .meta_bottom .post-share a:hover,
            .tabs-nav li:before,
            .post-slider-section .s-cat,
            .sidebar-3 .widget-title:after,
            .bottom-caption .slick-current .slider-items span,
            aarticle.format-status .post-content .post-format::after,
            article.format-chat .post-content .post-format::after, 
            article.format-link .post-content .post-format::after,
            article.format-standard .post-content .post-format::after, 
            article.format-image .post-content .post-format::after, 
            article.hentry.sticky .post-content .post-format::after, 
            article.format-video .post-content .post-format::after, 
            article.format-gallery .post-content .post-format::after, 
            article.format-audio .post-content .post-format::after, 
            article.format-quote .post-content .post-format::after{ 
                background-color: #d42929; 
                border-color: #d42929;
            }
            #author:active, 
            #email:active, 
            #url:active, 
            #comment:active, 
            #author:focus, 
            #email:focus, 
            #url:focus, 
            #comment:focus,
            #author:hover, 
            #email:hover, 
            #url:hover, 
            #comment:hover{
                border-color:#d42929;
            }
            .post-cats > span i, 
            .post-cats > span a,
            .slide-wrap .caption .s-cat,
            .slide-wrap .caption span a:hover,
            .comment-form .logged-in-as a:last-child:hover, 
            .comment-form .logged-in-as a:last-child:focus,
            .main-header a:hover, 
            .main-header a:focus, 
            .main-header a:active,
            .top-menu > ul > li > a:hover,
            .main-menu ul li.current-menu-item > a, 
            .header-2 .main-menu > ul > li.current-menu-item > a,
            .main-menu ul li:hover > a,
            .post-navigation .nav-links a:hover, 
            .post-navigation .nav-links a:focus,
            .tabs-nav li.tab-active a, 
            .tabs-nav li.tab-active,
            .tabs-nav li.tab-active a, 
            .tabs-nav li.tab-active,
            ul.trail-items li a:hover span,
            .author-socials a:hover,
            .post-date a:focus, 
            .post-date a:hover,
            .post-excerpt a:hover, 
            .post-excerpt a:focus, 
            .content a:hover, 
            .content a:focus,
            .post-footer > span a:hover, 
            .post-footer > span a:focus,
            .widget a:hover, 
            .widget a:focus,
            .footer-menu li a:hover, 
            .footer-menu li a:focus,
            .footer-social-links a:hover,
            .footer-social-links a:focus,
            .site-footer a:hover, 
            .site-footer a:focus, .content-area p a{ 
                color : #d42929; 
            }
            .header-1 .head_one .logo{ 
                max-width : 150px; 
            }
            .header-image:before { 
                background-color : #000000; 
            }
            .header-image:before { 
                opacity : 0.1; 
            }
            .header-1 .header-image .head_one { 
                min-height : 100px; 
            }
</style>
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://metrodaily.hk/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.7.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://metrodaily.hk/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.7.6.3' type='text/css' media='all' />
<script type='text/javascript' src='https://metrodaily.hk/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://metrodaily.hk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-199544942-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["metrodaily.hk"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-199544942-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://metrodaily.hk/wp-json/" /><link rel="alternate" type="application/json" href="https://metrodaily.hk/wp-json/wp/v2/posts/5000" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://metrodaily.hk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://metrodaily.hk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://metrodaily.hk/posts/5000" />
<link rel='shortlink' href='https://metrodaily.hk/?p=5000' />
<link rel="alternate" type="application/json+oembed" href="https://metrodaily.hk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmetrodaily.hk%2Fposts%2F5000" />
<link rel="alternate" type="text/xml+oembed" href="https://metrodaily.hk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmetrodaily.hk%2Fposts%2F5000&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.34.0" /><script data-cfasync="false"> var dFlipLocation = "https://metrodaily.hk/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script>		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-2899070830227221","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://metrodaily.hk/wp-content/uploads/2021/06/cropped-metrodot-ico-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://metrodaily.hk/wp-content/uploads/2021/06/cropped-metrodot-ico-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://metrodaily.hk/wp-content/uploads/2021/06/cropped-metrodot-ico-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://metrodaily.hk/wp-content/uploads/2021/06/cropped-metrodot-ico-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			/*Footer - copyright*/ 
.site-info{
text-align:center;
	}


.fb_iframe_widget {
    display: inline-block!important;
    position: relative!important;
    left: 50%;
    margin-right: -50%;
    transform: translate(-50%, 0%);

}

/*Menu Section*/

/*Menu Border*/
.menu-area{
	background-color: #fff; 
	border-bottom: 3px solid #e63c00; 
	margin-top:-50px;
}

/*Menu - Fonts*/ 
.main-menu > ul > li > a {
font-size: 20px;
}

/*Menu - Lock menu fixed*/
.header-1{
	width:100%;
	position: fixed; 
	z-index: 999;
}

/*Menu - Lock menu fixed ; Main Content reposition*/
.elementor-section-wrap{
	margin-top:181px;
}
/*Menu - Lock menu fixed ; Main Content reposition - other than main page*/
.archive.woocommerce .posts-container, .page .posts-container, .single .posts-container {
margin-top: 180px;
}
/*tag result page*/
.posts-container {
margin-top: 180px;
}


/*Header Logo height*/
.header-1 .head_one .logo {
margin-top: -50px;
}

.elementor:not(.elementor-bc-flex-widget) .elementor-widget-wrap {
margin-top: -5px;
}

/*Slider - css*/
.pcp-carousel-wrapper .sp-pcp-carousel {
padding:0px;
}

/*Post content hide in 專欄*/
.pcp-wrapper-313 .sp-pcp-post-content {
   display: block; /* Fallback for non-webkit */
  display: -webkit-box;
  height: 2.6em; /* Fallback for non-webkit, line-height * 2 */
  line-height: 1.3em;
  -webkit-line-clamp: 2; /* if you change this, make sure to change the fallback line-height and height */
  -webkit-box-orient: vertical;
  overflow: hidden;
  text-overflow: ellipsis;
	padding-bottom:55px;
}

/*Post CAT title font size*/
.post-cats > span a{
	font-size:20px;
}

/*Hidden border Gads*/
ins {
border-bottom:none;
}

/*Main_top_ad*/
.responsive_main_top_ad { width: 320px; height: 100px; }
@media(min-width: 500px) { .responsive_main_top_ad { width: 468px; height: 60px; } }
@media(min-width: 700px) { .responsive_main_top_ad { width: 728px; height: 90px; } }


/*Mobile Banner*/

.header-1 .bar-menu {
	left: 40%;
}

@media (max-width: 1200px){
/*Under 992 menu padding*/
.main-menu > ul > li > a {
        padding: 0 10px;
    }
}



/*Mobile social menu*/
@media (max-width: 767px){
.top-menu, .social-links {
    text-align: right;
}
/*FB @ mainpage locationalign center*/	
.fb_iframe_widget {
    display: inline-block!important;
    position: relative!important;
    left: 50%;
    margin-right: -50%;
    transform: translate(-50%, 0%);
}
	
}		</style>
		</head>

<body class="post-template-default single single-post postid-5000 single-format-standard wp-custom-logo wp-embed-responsive at-sticky-sidebar single-right-sidebar no-sidebar masonry-post elementor-default elementor-kit-6">
<div id="page" class="site ">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div class="js-canvi-content canvi-content">
<header class="header-1">
					<section class="top-bar-area">
				<div class="container">
										
											<div class="right-side">
							<div class="social-links">
								<div id="social-menu" class="polite-social-menu"><ul>
<li class="page_item page-item-2"><a href="https://metrodaily.hk/sample-page">Sample Page</a></li>
<li class="page_item page-item-113"><a href="https://metrodaily.hk/">主頁</a></li>
<li class="page_item page-item-331"><a href="https://metrodaily.hk/%e5%bb%a3%e5%91%8a%e6%9f%a5%e8%a9%a2-2">免責聲明</a></li>
<li class="page_item page-item-283"><a href="https://metrodaily.hk/%e5%a8%9b%e6%a8%82">娛樂</a></li>
<li class="page_item page-item-43"><a href="https://metrodaily.hk/%e5%b0%88%e6%ac%84">專欄</a></li>
<li class="page_item page-item-325"><a href="https://metrodaily.hk/%e5%bb%a3%e5%91%8a%e6%9f%a5%e8%a9%a2">廣告查詢</a></li>
<li class="page_item page-item-28"><a href="https://metrodaily.hk/%e6%97%85%e9%81%8a">旅遊</a></li>
<li class="page_item page-item-13"><a href="https://metrodaily.hk/%e6%99%82%e5%b0%99">時尙</a></li>
<li class="page_item page-item-7"><a href="https://metrodaily.hk/%e7%86%b1%e8%a9%b1">熱話</a></li>
<li class="page_item page-item-23"><a href="https://metrodaily.hk/%e7%94%9f%e6%b4%bb">生活</a></li>
<li class="page_item page-item-48"><a href="https://metrodaily.hk/%e7%9d%80%e6%95%b8">着數</a></li>
<li class="page_item page-item-336"><a href="https://metrodaily.hk/%e5%85%8d%e8%b2%ac%e8%81%b2%e6%98%8e">私隱政策</a></li>
<li class="page_item page-item-38"><a href="https://metrodaily.hk/%e8%a6%aa%e5%ad%90">親子</a></li>
<li class="page_item page-item-18"><a href="https://metrodaily.hk/%e9%a3%9f%e7%8e%a9">食玩</a></li>
</ul></div>
							</div>
						</div>
									</div>
			</section>
					
		<section class="main-header " style="background-image:url(); background-size: cover; background-position: center; background-repeat: no-repeat;">
		<div class="head_one clearfix">
			<div class="container">
				<div class="logo">
					<a href="https://metrodaily.hk/" class="custom-logo-link" rel="home"><img width="316" height="142" src="https://metrodaily.hk/wp-content/uploads/2021/04/logo-dot-lt@2x.png" class="custom-logo" alt="METRODAILY" srcset="https://metrodaily.hk/wp-content/uploads/2021/04/logo-dot-lt@2x.png 316w, https://metrodaily.hk/wp-content/uploads/2021/04/logo-dot-lt@2x-300x135.png 300w" sizes="(max-width: 316px) 100vw, 316px" /></a>					<h1 class="site-title"><a href="https://metrodaily.hk/" rel="home">METRODAILY</a></h1>
								</div><!-- .site-logo -->
		</div>
	</div>
	<div class="menu-area">
		<div class="container">					
			<nav id="site-navigation">
													<div class="search-wrapper">					
						<div class="search-box">
							<a href="javascript:void(0);" class="s_click"><i class="fa fa-search first_click" aria-hidden="true" style="display: block;"></i></a>
							<a href="javascript:void(0);" class="s_click"><i class="fa fa-times second_click" aria-hidden="true" style="display: none;"></i></a>
						</div>
						<div class="search-box-text">
							<form role="search" method="get" class="search-form" action="https://metrodaily.hk/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						</div>				
					</div>
				
				<button class="bar-menu">
											<span class="berger"><span></span></span>
										</button>
				<div class="main-menu menu-caret">
					<ul id="primary-menu" class=""><li id="menu-item-480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-480"><a href="https://metrodaily.hk"><img width="100" src="https://metrodaily.hk/wp-content/uploads/2021/04/cropped-logo-lt@2x.png" alt="METRODAILY"></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://metrodaily.hk/%e7%86%b1%e8%a9%b1">熱話</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://metrodaily.hk/%e6%99%82%e5%b0%99">時尙</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a href="https://metrodaily.hk/%e9%a3%9f%e7%8e%a9">食玩</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="https://metrodaily.hk/%e7%94%9f%e6%b4%bb">生活</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-344"><a href="https://metrodaily.hk/%e5%a8%9b%e6%a8%82">娛樂</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="https://metrodaily.hk/%e6%97%85%e9%81%8a">旅遊</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://metrodaily.hk/%e8%a6%aa%e5%ad%90">親子</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a href="https://metrodaily.hk/%e5%b0%88%e6%ac%84">專欄</a></li>
<li id="menu-item-345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-345"><a href="https://metrodaily.hk/%e5%bb%a3%e5%91%8a%e6%9f%a5%e8%a9%a2"><font color=#e63c00>廣告查詢</font></a></li>
</ul>				</div>
			</nav><!-- #site-navigation -->
		</div>
	</div>
</setion><!-- #masthead -->
</header>


	     <section id="content" class="site-content posts-container">
    <div class="container">
        <div class="row">
			<div class="breadcrumbs-wrap">
				 
			</div>
			<div id="primary" class="col-md-8 content-area">
				<main id="main" class="site-main">
					<article id="post-5000" class="post-5000 post type-post status-publish format-standard has-post-thumbnail hentry category-6 tag-1300 tag-1301 tag-1306 tag-1302 tag-1305 tag-1304">
    <div class="post-wrap">
                    <div class="post-media">
                
            <div class="post-thumbnail">
                <img width="1600" height="1068" src="https://metrodaily.hk/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-13-at-6.09.39-PM.jpeg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://metrodaily.hk/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-13-at-6.09.39-PM.jpeg 1600w, https://metrodaily.hk/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-13-at-6.09.39-PM-300x200.jpeg 300w, https://metrodaily.hk/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-13-at-6.09.39-PM-1024x684.jpeg 1024w, https://metrodaily.hk/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-13-at-6.09.39-PM-768x513.jpeg 768w, https://metrodaily.hk/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-13-at-6.09.39-PM-1536x1025.jpeg 1536w, https://metrodaily.hk/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-13-at-6.09.39-PM-600x400.jpeg 600w" sizes="(max-width: 1600px) 100vw, 1600px" />            </div><!-- .post-thumbnail -->

                    </div>
                <div class="post-content">
            <div class="post-cats">
                <span class="cat-links"><a href="https://metrodaily.hk/posts/category/%e7%94%9f%e6%b4%bb" rel="category tag">生活</a></span><span class="tags-links"><i class="fa fa-tag"></i></span>            </div>
            <h1 class="post-title entry-title">港首個「濕疹生物製劑資助計劃」</h1>            <div class="post-date">
                                    <div class="entry-meta">
                        <span class="posted-on"><a href="https://metrodaily.hk/posts/5000" rel="bookmark"><time class="entry-date published" datetime="2021-08-18T08:00:00+08:00">August 18, 2021</time><time class="updated" datetime="2021-08-17T12:25:36+08:00">August 17, 2021</time></a></span>                    </div><!-- .entry-meta -->
                            </div>

            <div class="content post-excerpt entry-content clearfix">
                
<p>在香港，每五個人便有一個人在不同時期患有濕疹，香港成人濕疹的流行率更在逐年增加，一般約介於2-5%左右。截至2019年底，已在衞生署皮膚科預約、正輪候首次診症的患者超過6萬人。</p>



<p>皮膚科專科醫生胡惠福指出，近年引入本港的生物製劑對治療濕疹效果理想，惟每月藥費大約1.5萬至2萬元，不是每個病人都可以負擔。聖雅各福群會惠澤社區藥房，於今年7月推出全港首個資助濕疹患者使用生物製劑治療的計劃，受惠患者的藥費可減少近三成。</p>



<p>為嚴重患者帶來新希望</p>



<p>雖然濕疹大多在5歲前發作，但其實任何年紀都有機會患上，不論是否曾在孩童時期發病，在超過20歲的患者身上就可以稱為成人濕疹。而中度至嚴重濕疹不單影響外觀，更帶來無間斷皮膚痕癢、反覆細菌感染及滲膿，嚴重影響睡眠、家庭以至社交生活。</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="768" src="https://metrodaily.hk/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-13-at-6.09.39-PM-1-1024x768.jpeg" alt="" class="wp-image-5003" srcset="https://metrodaily.hk/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-13-at-6.09.39-PM-1-1024x768.jpeg 1024w, https://metrodaily.hk/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-13-at-6.09.39-PM-1-300x225.jpeg 300w, https://metrodaily.hk/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-13-at-6.09.39-PM-1-768x576.jpeg 768w, https://metrodaily.hk/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-13-at-6.09.39-PM-1-1536x1152.jpeg 1536w, https://metrodaily.hk/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-13-at-6.09.39-PM-1.jpeg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>（左起）陳小姐（化名）、胡惠福醫生、盧建業藥劑師。</figcaption></figure>



<p>胡惠福醫生說，中度至嚴重濕疹患者更有機會出現突發性全身「紅皮症」，甚至有生命危險。傳統治療濕疹有很多不同的治療方案，如塗保濕霜、類固醇藥膏、外用免疫抑制劑等；全身性治療則有口服類固醇、口服免疫抑制劑、光照治療，以及近年出現的生物製劑。胡醫生表示，「有患者以前因傳統藥物療效欠佳，部分更有副作用影響身體其他器官，因而選擇了放棄治療，生物製劑出現為嚴重濕疹病人帶來希望。」他補充說，生物製劑針對濕疹發炎細胞因子效果顯著，全球已逾30萬患者使用。</p>



<p>非牟利藥房資助藥費</p>



<p>現時，聖雅各福群會資助正在公立皮膚科輪候或就診的12歲或以上中度至嚴重濕疹患者，在私家醫生診所購買生物製劑 (Dupilumab)。註冊藥劑師盧建業分享臨床數據指：「早前在共有740位中度至嚴重濕疹成年患者參與的CHRONOS第三期臨床研究發現，生物製劑在治療痕癢方面的效果顯著，患者用藥後第16星期，59%患者表示痕癢大減。」</p>



<p>他期望今次的計劃可減輕患者的負擔，透過生物製劑改善痕癢、睡眠以至情緒壓力，提升生活質素，達至「病者有其藥」。</p>



<p>個案：注射數次見好轉</p>



<p>從初中起已患上濕疹的陳小姐(化名)，病情都是反反覆覆，對她的工作、生活以至情緒都有莫大影響，去年九月正值疫情期間，更出現「紅皮症」令病情急劇轉差，今年3月轉用生物製劑，注射數次後，她說脫皮、皮膚痕癢及紅腫已明顯好轉。</p>



<p>她獲悉資助計劃後已即時決定參加，並已通過聖雅各福群會的入息審查，她分享：「接受生物製劑治療為生活帶來好的轉變，自信心亦提升，獲資助能減輕少少經濟壓力已經好好。」有關資助計劃詳情可致電2831-3289，或瀏覽相關網頁（<a href="https://charityservices.sjs.org.hk/">https://charityservices.sjs.org.hk/</a>）。</p>
            </div><!-- .entry-content -->
            <footer class="post-footer entry-footer">
                            </footer><!-- .entry-footer -->
            
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://metrodaily.hk/posts/5025" rel="prev">193胞妹郭嘉盈  未正式出道連接兩個大型廣告</a></div></div>
	</nav>        </div>
    </div>
</article><!-- #post-5000 -->				</main><!-- #main -->
			</div><!-- #primary -->
			<aside id="secondary" class="col-md-4 widget-area side-right sidebar-3">
	<div class="sidebar-area">
		<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Categorypage-square -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2899070830227221"
     data-ad-slot="1860053339"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section>
		<section id="recent-posts-2" class="widget widget_recent_entries">
		<h2 class="widget-title">最新文章</h2>
		<ul>
											<li>
					<a href="https://metrodaily.hk/posts/5000" aria-current="page">港首個「濕疹生物製劑資助計劃」</a>
											<span class="post-date">August 18, 2021</span>
									</li>
											<li>
					<a href="https://metrodaily.hk/posts/5025">193胞妹郭嘉盈  未正式出道連接兩個大型廣告</a>
											<span class="post-date">August 18, 2021</span>
									</li>
											<li>
					<a href="https://metrodaily.hk/posts/5016">關德輝奪《溫哥華華語電影節》最佳男主角</a>
											<span class="post-date">August 18, 2021</span>
									</li>
											<li>
					<a href="https://metrodaily.hk/posts/5010">珍貴小鮮肉跳舞片流出 19歲Anson Lo舞姿引死人</a>
											<span class="post-date">August 17, 2021</span>
									</li>
											<li>
					<a href="https://metrodaily.hk/posts/4978">【灣仔】重現台灣柑仔店 打卡歪腰郵筒+懷舊插畫</a>
											<span class="post-date">August 17, 2021</span>
									</li>
					</ul>

		</section><section id="post-tags-widget-2" class="widget widget_post-tags-widget"><h2 class="widget-title">Tags#</h2><a href="https://metrodaily.hk/posts/tag/%e6%bf%95%e7%96%b9" rel="tag">濕疹</a>, <a href="https://metrodaily.hk/posts/tag/%e6%bf%95%e7%96%b9%e7%94%9f%e7%89%a9%e8%a3%bd%e5%8a%91%e8%b3%87%e5%8a%a9%e8%a8%88%e5%8a%83" rel="tag">濕疹生物製劑資助計劃</a>, <a href="https://metrodaily.hk/posts/tag/%e7%94%9f%e7%89%a9%e8%a3%bd%e5%8a%91" rel="tag">生物製劑</a>, <a href="https://metrodaily.hk/posts/tag/%e7%9a%ae%e8%86%9a%e7%a7%91%e5%b0%88%e7%a7%91%e9%86%ab%e7%94%9f" rel="tag">皮膚科專科醫生</a>, <a href="https://metrodaily.hk/posts/tag/%e8%81%96%e9%9b%85%e5%90%84%e7%a6%8f%e7%be%a4%e6%9c%83%e6%83%a0%e6%be%a4%e7%a4%be%e5%8d%80%e8%97%a5%e6%88%bf" rel="tag">聖雅各福群會惠澤社區藥房</a>, <a href="https://metrodaily.hk/posts/tag/%e8%83%a1%e6%83%a0%e7%a6%8f-2" rel="tag">胡惠福</a></section>	</div>
</aside><!-- #secondary -->
		</div>
	</div>
</section>
<section class="">
    <div class="container">
        <div class="row">
        	<div class="col-sm-12">
							</div>
		</div>
	</div>
</section>

	<div class="container">
		<div class="row">
					</div>
	</div>
<div class="footer-wrap">
	<footer class="site-footer" style="background: #e63c00; ">
		<div class="container">
			<div class="row">
				<div class="col-lg-12 col-md-12 col-sm-12">
				<div class="site-info" style="background: #e63c00; color:#FFF; text-align: center; padding-top: 13px; padding-bottom: 13px; font-size: 16px;">

					<a href="https://34.92.191.52/?page_id=325" style="color: #FFF; text-decoration: none;">廣告查詢</a> |  
                    <a href="https://34.92.191.52/?page_id=331" style="color: #FFF; text-decoration: none;">免責聲明</a> |   
                    <a href="https://34.92.191.52/?page_id=336" style="color: #FFF; text-decoration: none;">私隱條例</a> 
					
				</div>
				</div>
			</div>
		</div>
	</footer>
	<footer class="site-footer">
		<div class="container">
			<div class="row">
				<div class="col-lg-6 col-md-6 col-sm-12 pull-right">
									</div>
				<div class="col-lg-6 col-md-6 col-sm-12 pull-left">
					
				</div>
				
			</div>
			<div class="row">
				<div class="col-lg-12 col-md-12 col-sm-12">
				<div class="site-info">
					<div class="copyright">
						2021 Copyrights Ⓒ Metro Daily Limited. All Rights Reserved.					</div>
						Printed by "Metro Daily Ltd."
						<span class="sep"> | </span>
						RM AB, BLK 1, 12/F, TERN CENTRE 237 QUEEN’S ROAD CENTRAL, SHEUNG WAN, HK
						
					</div>
				</div>
			</div>
		
		</div>
	</footer>
	            <a id="toTop" class="go-to-top" href="#" title="Go to Top">
                <i class="fa fa-angle-double-up"></i>
            </a>
</div>
</div><!-- main container -->
</div><!-- #page -->
<script type='text/javascript' src='https://metrodaily.hk/wp-content/themes/polite/assets/js/custom-infinte-pagination.js?ver=4.6.0' id='polite-custom-pagination-js'></script>
<script type='text/javascript' src='https://metrodaily.hk/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://metrodaily.hk/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://metrodaily.hk/wp-content/themes/polite/assets/js/custom-masonry.js?ver=4.6.0' id='polite-custom-masonry-js'></script>
<script type='text/javascript' src='https://metrodaily.hk/wp-content/themes/polite/js/navigation.js?ver=20200412' id='polite-navigation-js'></script>
<script type='text/javascript' src='https://metrodaily.hk/wp-content/themes/polite/assets/js/slick.js?ver=4.6.0' id='slick-js'></script>
<script type='text/javascript' src='https://metrodaily.hk/wp-content/themes/polite/assets/js/script.js?ver=20200412' id='polite-script-js'></script>
<script type='text/javascript' id='polite-custom-js-extra'>
/* <![CDATA[ */
var polite_ajax = {"ajaxurl":"https:\/\/metrodaily.hk\/wp-admin\/admin-ajax.php","paged":"1","max_num_pages":"0","next_posts":"","show_more":"View More","no_more_posts":"No More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://metrodaily.hk/wp-content/themes/polite/assets/js/custom.js?ver=20200412' id='polite-custom-js'></script>
<script type='text/javascript' src='https://metrodaily.hk/wp-content/themes/polite/js/skip-link-focus-fix.js?ver=20200412' id='polite-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://metrodaily.hk/wp-content/themes/polite/assets/js/theia-sticky-sidebar.js?ver=20200412' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://metrodaily.hk/wp-content/themes/polite/assets/js/custom-sticky-sidebar.js?ver=20200412' id='polite-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://metrodaily.hk/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.6.3' id='dflip-script-js'></script>
<script type='text/javascript' src='https://metrodaily.hk/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
</body>
</html>
<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-08-18 08:00:16 -->